Demarrage a froid

Aller en bas

Demarrage a froid Empty Demarrage a froid

Message par pierrissime le Ven 13 Sep 2019 - 17:09

Salut la Compagnie,
j'ai récupéré ma moto samedi dernier de la révision des 1000 kms et depuis j'ai des soucis de démarrage a froid,
le matin pour partir au boulot je la démarra, il y a bien le petit coup de gaz automatique elle reste allumée 1 seconde et s'éteint, et comme ça 2 ou 3 fois.
le soir quand je redémarre du boulot même phénomène. une fois qu'elle a bien démarré pas de soucis et si je l'éteint et que je la redémarre a chaud elle démarre tout de suite. avant l'entretien des 1000, le problème ne s'est jamais présenté….une idée ?

merci a vous

pierrissime
Baby KTM
Baby KTM

Votre Moto : Duke 790 Adventure
Messages : 7
Date d'inscription : 19/07/2014
Age : 40
Localisation : Belgique

Revenir en haut Aller en bas

Demarrage a froid Empty Re: Demarrage a froid

Message par taz007 le Sam 21 Sep 2019 - 15:15

C'est encore d'actualité ? Car j'ai le même phénomène, aussi après l'entretien 1000 km. Plus le shifter hors service depuis aujourd'hui. Si on rajoute la buée dans le tableau de bord et la jauge essence non ops, ça comme à faire beaucoup. 😕

taz007
Baby KTM
Baby KTM

Votre Moto : BMW R1200 GS
Messages : 3
Date d'inscription : 09/08/2019
Localisation : GRACE-HOLLOGNE

Revenir en haut Aller en bas

Demarrage a froid Empty Re: Demarrage a froid

Message par pierrissime le Sam 21 Sep 2019 - 22:37

Je n'ai pas encore eu l'occasion d'aller chez le concessionnaire mais le problème est tjrs présent... Je vous tiens au courant quoi qu'il en soit...

pierrissime
Baby KTM
Baby KTM

Votre Moto : Duke 790 Adventure
Messages : 7
Date d'inscription : 19/07/2014
Age : 40
Localisation : Belgique

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum