KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Elle a pas démaré

+53
mic
Kini250
pygounet
Memed
tycoz
Maitre Caribou
Eric28
llaurent
francois francois
La mouette
pappynator
Guy13Aix
branigan
cote_de_boeuf
spiritofstlouis
mrictdi
Le Taz
ed78
AT Benoit
ericlebelge
Rico
Jean-Christophe
Zju62
duking
Math06
barbaduke
dubdub13
mecanix
Cobburn
mpbny
Prowler
le gary
booboo
guzzignolot
P'tit boulli
mi_
Orhum
berty
Katomeuch
roadw
christophe
rominouche
Olivier13
Jim
PIERROT
DUCK
franck
gazgaz
isscool
Sagoth
gasogas
jéjé92
boby la seringue
57 participants

Page 1 sur 21 1, 2, 3 ... 11 ... 21  Suivant

Aller en bas

Elle a pas démaré Empty Elle a pas démaré

Message par boby la seringue Jeu 28 Nov 2013 - 12:05

Ca commence mal !!! voilà une semaine que je l'ai et ce matin en rade, elle démarre pas.
 
Contact tout est ok démarreur ca tourne mais ca péte pas , re essai avec un petit appel de phare des fois que ... ca péte toujours pas . 6 7 essais toujours pas et la batterie commence a faiblir , ok on arrete tout . La pousette ??? j'habite en haut d'une cote c'est bien ..... mais si elle démarre pas ???? pour la remettre en haut bonjour !!! (déjà vécu) De plus un 1200 bi cylindres (c'est mon 1er) ca doit pas être évidant . Il est vrai qu'il a fait froid hier et cette nuit environ - 2 , - 3 au maxi mais tout de même une Autrichienne ca craint pas le froid ou alors elle a des origines Italiennes !!! De plus en 2 et en embrayant la roue reste quasi bloquée , je renonce 

Je mets en charge la batterie et allo KTM Nimes (d'où elle vient) le mécano est étonné mais j'ai tout fait bon  pour la roue bloquée en 2 et embrayée c'est possible les disques d'embrayage glissent pas car huile est peut être figée . Il confirme que j'ai bien fait de renoncer a la pousette il est impossible de la démarrer comme ça , il me demande de le tenir au courant et me dit que de toutes façon en cas de problème, ils me dépannerons.

Donc la suite au prochain épisode, demain car là je vais bosser   

boby la seringue
Baby KTM
Baby KTM

Votre Moto : 1190 R adventure
Messages : 29
Date d'inscription : 25/11/2013
Localisation : martigues

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par jéjé92 Jeu 28 Nov 2013 - 12:27

La mienne a 2 mois et demi, 2 500 kms et j'ai eu un démarrage difficile hier matin après 2 jours de non-utilisation...Et apparemment ton cas n'est pas un cas isolé
jéjé92
jéjé92
Ultra VIP
Ultra VIP

Votre Moto : 690 SMCR
Messages : 5189
Date d'inscription : 15/04/2010
Age : 40
Localisation : 92 - Asnières

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par gasogas Jeu 28 Nov 2013 - 12:56

Un truc con, y a coupe circuit?
Sinon, pour le démarrage à la poussette, il n'y a pas de soucis.
Il suffit juste de mettre un coup de démarreur au moment ou tu embrayes.
Ca permet de faire marcher le decompresseur, du coup, pas roue bloquée.
gasogas
gasogas
Sumo Expert
Sumo Expert

Votre Moto : 950 sm 990 smt
Messages : 1069
Humeur : Voilà l'été...
Date d'inscription : 11/04/2013
Localisation : savoie

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par Sagoth Jeu 28 Nov 2013 - 13:05

Bien vérifier le point mort également. Et le capteur de béquille qui peut être défectueux également
Sagoth
Sagoth
Ready To Race
Ready To Race

Votre Moto : HONDA XR 400 SM + DUCATI ST2 + GAS GAS 280 TXT PRO
Messages : 901
Humeur : Une erreur peut devenir exacte, si son auteur s’est trompé en la commettant.
Date d'inscription : 22/09/2011
Age : 48
Localisation : ISERE

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par isscool Jeu 28 Nov 2013 - 13:16

L'huile figée à -2, -3 ?! .....  c'est du jamais vu ca !
isscool
isscool
Sumo Expert
Sumo Expert

Votre Moto : 990 SM
Messages : 1601
Date d'inscription : 27/02/2012
Age : 37
Localisation : Yaute Savoie

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par gazgaz Jeu 28 Nov 2013 - 18:36

Bizarre ton problème,moi je la démarre une fois par mois sans problème,ça craque direct.
D'accord avec isscool,-2,-3 c'est rien.

gazgaz
KTMent Votre
KTMent Votre

Votre Moto : 1190 adventure full poneys
Messages : 117
Date d'inscription : 28/05/2013
Age : 50
Localisation : Vers pacy/eure.27

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par gasogas Jeu 28 Nov 2013 - 19:15

C'est clair que le mecano qui me dit que l huile fige a -2,-3, j, éviterait de parler mécanique avec...
gasogas
gasogas
Sumo Expert
Sumo Expert

Votre Moto : 950 sm 990 smt
Messages : 1069
Humeur : Voilà l'été...
Date d'inscription : 11/04/2013
Localisation : savoie

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par franck Jeu 28 Nov 2013 - 19:27

Je conseil un chargeur de batterie permanent cela ne coûte pas très chère et peu sauver une batterie.
franck
franck
Sumo Expert
Sumo Expert

Votre Moto : KTM 990 SMT
Messages : 1535
Humeur : KTM pour longtemps
Date d'inscription : 05/04/2010
Age : 50
Localisation : Région Maconnaise (71)

https://www.ktmmania.net

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par DUCK Jeu 28 Nov 2013 - 19:31

tout cela ne vaut pas un 950 sm  Elle a pas démaré 802960 Elle a pas démaré 802960 Elle a pas démaré 802960 
DUCK
DUCK
VIP Pilote
VIP Pilote

Votre Moto : 990 SM FULL BLACK
Messages : 4746
Date d'inscription : 17/09/2010
Localisation : NIMES

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par PIERROT Jeu 28 Nov 2013 - 19:42

bon et alors , elle a craqué ou pas ????

demain je fais démarrer la mienne !!! ce matin -5 et chauffage ds la voiture !!!

slts
pierrot

_________________
Elle a pas démaré Banier10
PIERROT
PIERROT
Modérateur

Votre Moto : 1250 GS HP
Messages : 17408
Humeur : Je ne ferme pas déjà ma gueule quand j'ai tord , alors imagines quand j'ai raison ...... !
Date d'inscription : 20/01/2013
Age : 62
Localisation : 33 - BORDEAUX

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par Jim Jeu 28 Nov 2013 - 19:42

apparement, il y a des nouvelles mises à jour avec les valises; Des modifs ont été faites pour faciliter les démarrages à froid;

A voir avec voc concess, l'avantage du mien c'est qu'il est pointu et au point lol!
Jim
Jim
VIP Pilote
VIP Pilote

Votre Moto : CRF 1000
Messages : 3339
Humeur : Quand je roule, ça va !
Date d'inscription : 22/05/2011
Age : 52
Localisation : AGEN

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par Olivier13 Jeu 28 Nov 2013 - 20:16

c'est pareil pour moi, mais EXACTEMENT pareil ! en revanche, j'ai donné un coup de gaz à vide, comme ça, par habitude, je sais que ca ne sert à rien, du coup, elle a enfin démarré. le prochain coup qu'elle me fait ça, j'essaierai à nouveau pour voir.
Olivier13
Olivier13
Ready To Race
Ready To Race

Votre Moto : 1190 Adventure S
Messages : 706
Humeur : full sentimental
Date d'inscription : 06/07/2013
Localisation : Phocée

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par rominouche Jeu 28 Nov 2013 - 20:28

Ben dis donc, pour une brêle à ce prix, y z'ont pas fait fort, la moindre japonaise démarre au 1/4 de tour en plein hiver
 
Pour une baroudeuse je dis:

Elle a pas démaré 157684 Elle a pas démaré 157684 Elle a pas démaré 157684 
rominouche
rominouche
Sumo Expert
Sumo Expert

Votre Moto : 690 Duke R 2011
Messages : 1313
Humeur : Gaaaazzzzz
Date d'inscription : 23/09/2012
Age : 44
Localisation : 84 Velleron

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par Olivier13 Jeu 28 Nov 2013 - 20:32

exact! tous mes guzzi précédents, avec 100000 km passés ne m'ont jamais fait çà. c'est pour ça, le coup de gaz à vide, c'est par habitude
Olivier13
Olivier13
Ready To Race
Ready To Race

Votre Moto : 1190 Adventure S
Messages : 706
Humeur : full sentimental
Date d'inscription : 06/07/2013
Localisation : Phocée

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par christophe Jeu 28 Nov 2013 - 20:41

Le coup de gaz à vide avec les injections ça a peut-être réveillé le contacteur de ralenti ?
Je dis une connerie ou pas ???
En tout cas ça marchait à chaud avec ma freeride quand ça déconnait
christophe
christophe
Sumo Expert
Sumo Expert

Votre Moto : 1290 super adventure
Messages : 1062
Humeur : l'aventure c'est l'adventure...et inversement !
Date d'inscription : 14/10/2010
Age : 55
Localisation : Nord meuse

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par Olivier13 Jeu 28 Nov 2013 - 20:48

en tout cas, sur d'autres, il faut surtout pas le faire parce que le TPS enregistre la position et après c'est galère. enfin, j'ai lu ça quelque part. la, ca a marché, je ne cherche pas a comprendre.
le TPS, c'est la throttle position sensor, c'est pas la tele par satellite, hein?
Olivier13
Olivier13
Ready To Race
Ready To Race

Votre Moto : 1190 Adventure S
Messages : 706
Humeur : full sentimental
Date d'inscription : 06/07/2013
Localisation : Phocée

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par roadw Jeu 28 Nov 2013 - 22:20

la mienne a toujours démarré, mais je sens  que que le démarreur ne tourne pas bien vite, alors chaque matin, je mets un coup bref sur le démarreur histoire de faire bouger les pistons, puis après j'appuie sur le bouton du démarreur avec un peu de gaz ouvert (2 mm de rotation), jusqu'au démarrage du moteur.
roadw
roadw
KTM addict
KTM addict

Votre Moto : 1190 adv s / G650GS sertao
Messages : 301
Date d'inscription : 25/08/2013
Localisation : 77

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par christophe Jeu 28 Nov 2013 - 22:26

tps déréglé du coup les repères sont faussés pour le démarrage ?
christophe
christophe
Sumo Expert
Sumo Expert

Votre Moto : 1290 super adventure
Messages : 1062
Humeur : l'aventure c'est l'adventure...et inversement !
Date d'inscription : 14/10/2010
Age : 55
Localisation : Nord meuse

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par boby la seringue Jeu 28 Nov 2013 - 23:25

Merci à tous pour les conseils

Gasogas : pas de coupe circuit supplémentaire, celui d'origine ok (mais a qui cela n'est pas arrivé ? et après quelques minutes de recherche t'as honte)
               merci pour la combine pour le décompresseur je connaissais pas

Sagoth : le point mort bien engagé . Pour le capteur de béquille j'y ai pensé mais avant de le shunter, je commence par les pannes les plus courantes et faciles a réparer (là une charge batterie et test complet sur cette dernière) puis après je vais vers les pannes plus rares ou plus compliquées . mais c'est a exploiter

Issccol et Gasogas : pour l huile figée moi aussi je suis que plus septique , ce mécano n'interpelle (pour être poli) car le lendemain de l'achat et environ 250 bornes je passe la bécane sur toutes les coutures et là ..... il manque bon verre de liquide de refroidissement , bon c'est pas dramatique mais visiblement cela n'a pas été vérifié avant de me refiler la bécane depuis ca a pas bougé donc a priori pas de fuite . Donc je serais méfiant avec lui pourtant je m'interdit d'avoir des aprioris sur les gens mais là .... bon si il faut il est super compétant
 
Jim : a la prochaine révision en principe dans 10000 j'en parle au mécano
 
Olivier 13 et Christophe : le coup de gaz j'ai fait 

Demain matin je teste la batterie après une bonne charge et la remonte on verra bien

Bon les pannes à la con j'ai un peu l'habitude avec un brelon de 25 ans (cagiva 650 elefant de 86) quoique cela fait 6 mois qu'elle ne m'a rien fait sauf 1 panne d'essence !!!!! , mais là avec une bécane de 8 mois ,5000 km et de ce prix j'ai un peu les boules
   

boby la seringue
Baby KTM
Baby KTM

Votre Moto : 1190 R adventure
Messages : 29
Date d'inscription : 25/11/2013
Localisation : martigues

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par gasogas Ven 29 Nov 2013 - 0:01

A ta place, je me ferais pas chier, direct au garage.
Faut bien que ça serve la garantie..

Courage.
gasogas
gasogas
Sumo Expert
Sumo Expert

Votre Moto : 950 sm 990 smt
Messages : 1069
Humeur : Voilà l'été...
Date d'inscription : 11/04/2013
Localisation : savoie

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par Katomeuch Ven 29 Nov 2013 - 7:44

gasogas a écrit:Un truc con, y a coupe circuit?
Sinon, pour le démarrage à la poussette, il n'y a pas de soucis.
Il suffit juste de mettre un coup de démarreur au moment ou tu embrayes.
Ca permet de faire marcher le decompresseur, du coup, pas roue bloquée.
Certains LC8, suivnat les années, ne démarrent pas à la "poussette" car ils ont été équipé de limiteur de couple. SD 2005/2006 par exemple.

_________________
kTm, c'est tout ce que j'aime...!!!!
Katomeuch
Katomeuch
Modérateur

Votre Moto : 990 smr 04/2009
Messages : 20281
Humeur : Heureux!!!
Date d'inscription : 26/04/2010
Age : 46
Localisation : Egletons 19300

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par berty Ven 29 Nov 2013 - 8:36

Katomeuch a écrit:

gasogas a écrit:Un truc con, y a coupe circuit?
Sinon, pour le démarrage à la poussette, il n'y a pas de soucis.
Il suffit juste de mettre un coup de démarreur au moment ou tu embrayes.
Ca permet de faire marcher le decompresseur, du coup, pas roue bloquée.
Certains LC8, suivnat les années, ne démarrent pas à la "poussette" car ils ont été équipé de limiteur de couple. SD 2005/2006 par exemple.
la mienne n'a jamais démarré a la poussette.
berty
berty
VIP Pilote
VIP Pilote

Votre Moto : MT 10
Messages : 3099
Humeur : à moto ou à vélo
Date d'inscription : 03/01/2012
Age : 45
Localisation : 78 - la celle saint cloud

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par boby la seringue Ven 29 Nov 2013 - 9:46

Elle a démarré pas du 1er coup avec une petite résistance normale compte tenu de la température extérieure . Disons quelle a fait un caprice pour ça j'ai mes 2 italiennes je vais lui expliquer quelle est pas là pour ça !!!

boby la seringue
Baby KTM
Baby KTM

Votre Moto : 1190 R adventure
Messages : 29
Date d'inscription : 25/11/2013
Localisation : martigues

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par Orhum Ven 29 Nov 2013 - 17:53

Ma Pierre à l édifice : j'ai moi aussi des problèmes de démarrage. 
Si je mets le chargeur une nuit elle part comme au premier jour. Sinon c'est au mini 3 coups de démarreur! Et la batterie qui faiblit a chaque coup. Moto chaude ayant tournée ca va mieux mais si je la laisse 8h 10h ca rebaisse! 
La moto dort ds 1 garage. 

Mon ancienne tdm avec sa batterie d origine en 9 ans n a jamais fait ça. 
Orhum
Orhum
Ready To Race
Ready To Race

Votre Moto : 1190 Adv + 150 poneys
Messages : 530
Humeur : ca pousse !...
Date d'inscription : 31/05/2013
Age : 46
Localisation : Alsace

Revenir en haut Aller en bas

Elle a pas démaré Empty Re: Elle a pas démaré

Message par PIERROT Ven 29 Nov 2013 - 19:11

Orhum a écrit:Ma Pierre à l édifice : j'ai moi aussi des problèmes de démarrage. 
Si je mets le chargeur une nuit elle part comme au premier jour. Sinon c'est au mini 3 coups de démarreur! Et la batterie qui faiblit a chaque coup. Moto chaude ayant tournée ca va mieux mais si je la laisse 8h 10h ca rebaisse! 
La moto dort ds 1 garage. 

Mon ancienne tdm avec sa batterie d origine en 9 ans n a jamais fait ça. 
t as pas fait faire la mise à jour ????

slts
pierrot

_________________
Elle a pas démaré Banier10
PIERROT
PIERROT
Modérateur

Votre Moto : 1250 GS HP
Messages : 17408
Humeur : Je ne ferme pas déjà ma gueule quand j'ai tord , alors imagines quand j'ai raison ...... !
Date d'inscription : 20/01/2013
Age : 62
Localisation : 33 - BORDEAUX

Revenir en haut Aller en bas

Page 1 sur 21 1, 2, 3 ... 11 ... 21  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum