KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

problème moteur ou...

2 participants

Aller en bas

problème moteur ou... Empty problème moteur ou...

Message par Leclercq Ven 16 Mai 2014 - 16:35

salut tout le monde,

j'ai acheté une 390 en août l'an dernier et que des pépins..., bref au début  c'est nickel puis ça commence: moteur qui se coupe à chaud au ralenti sans raison, là le concessionnaire me dit que c'est la sonde de température qui était débranchée.... et vroum c'est reparti. +/- 150 bornes plus tard... rebelote sois-disant on m'a fait un réglage à l'injection....parfait. Et à 950 bornes, ça recommence, quand je roule et que le moteur est chaud, le ralenti (à un feu) est proche des 2000 tours mais la balade se termine sans soucis.... le lendemain je l'a fait chauffer avant de partir au boulot et la..... le ralenti est irrégulier et au bout d'un moment... paf la bécane s'arrête et pas moyen de redémarrer pffffff
Le lendemain elle démarre au quart de tour, chauffe un peu et bam elle se coupe!!!!! Je dois l'amener pour la révision de fin de rodage la semaine prochaine (1000km), je dis quoi au concessionnaire, qu'il m'a vendu une moto du vendredi??? sinon je l'adore ce modèle et voudrais la garder sauf si....
merci de me conseiller et de venir à mon aide   problème moteur ou... 831774 

Leclercq
Baby KTM
Baby KTM

Votre Moto : duke 390
Messages : 4
Humeur : cool
Date d'inscription : 16/05/2014
Age : 50
Localisation : Saint-Nicolas (Liège-Belgique)

Revenir en haut Aller en bas

problème moteur ou... Empty Re: problème moteur ou...

Message par Jicehix Sam 17 Mai 2014 - 13:47

Ca ressemble aux problèmes décrits par d'autres dans la partie Injection. Le concess devrait modifier le jeu des soupapes d'échappement lors de ta révision, et sans doute le profil d'injection (depuis un dernier réglage sur la mienne : plus de calage à froid ni à chaud).

Jicehix
Baby KTM
Baby KTM

Votre Moto : KTM Duke 390
Messages : 52
Date d'inscription : 09/10/2013
Age : 42
Localisation : Toulouse

Revenir en haut Aller en bas

problème moteur ou... Empty Re: problème moteur ou...

Message par Leclercq Sam 17 Mai 2014 - 14:23

merci l'ami je prend note ;)

Leclercq
Baby KTM
Baby KTM

Votre Moto : duke 390
Messages : 4
Humeur : cool
Date d'inscription : 16/05/2014
Age : 50
Localisation : Saint-Nicolas (Liège-Belgique)

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum