KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

[RESOLU]Relais démarreur qui claque mais moto ne démarre pas

5 participants

Aller en bas

[RESOLU]Relais démarreur qui claque mais moto ne démarre pas Empty [RESOLU]Relais démarreur qui claque mais moto ne démarre pas

Message par ouistiti Lun 26 Mai 2014 - 11:26

Bonjour à tous,

j'ai un souci avec mon 990 SMR : batterie récente et chargée à fond, à la mise de contact, lorsuqe j'appuie sur le démarreur, j'ai le relais qui claque, mais....la moto ne démarre pas (le démarreur ne se met pas en route).

Soupconnant une batterie faiblarde bien que neuve et en charge depuis une semaine, j'ai meme mis un booster sur la batterie : nibe.

Des conseils ? avant que je n'envisage evidemment le changement du relais, mais je voudrais éliminer avant toutes les causes possibles...

merci d'avance de vos conseils Zeclairés et Zavisés !

Grand V a tous !
ouistiti
ouistiti
Baby KTM
Baby KTM

Votre Moto : KTM 990 SMR
Messages : 82
Humeur : CHUIS PAPAAAA !!!!!!!
Date d'inscription : 05/09/2013
Localisation : Loin, treeeees loin

Revenir en haut Aller en bas

[RESOLU]Relais démarreur qui claque mais moto ne démarre pas Empty Re: [RESOLU]Relais démarreur qui claque mais moto ne démarre pas

Message par Eric28 Lun 26 Mai 2014 - 13:55

Vérifier le serrage des cosses et les branchements liés...
Eric28
Eric28
Sumo Expert
Sumo Expert

Votre Moto : BMW S 1000 XR
Messages : 1708
Humeur : Zen
Date d'inscription : 15/01/2014
Age : 59
Localisation : A côté de Chartres

Revenir en haut Aller en bas

[RESOLU]Relais démarreur qui claque mais moto ne démarre pas Empty Re: [RESOLU]Relais démarreur qui claque mais moto ne démarre pas

Message par duking Lun 26 Mai 2014 - 17:10

oui et ensuite ,
tapotes fermement (pas trop fort quand même) avec le manche d'un marteau sur le démarreur (pour refaire contact des charbons du démarreur au rotor)
duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9271
Date d'inscription : 11/01/2013
Age : 55
Localisation : france

Revenir en haut Aller en bas

[RESOLU]Relais démarreur qui claque mais moto ne démarre pas Empty Re: [RESOLU]Relais démarreur qui claque mais moto ne démarre pas

Message par ouistiti Lun 26 Mai 2014 - 17:39

Hello
Merci pour les conseils, mais j'ai trouvé...
En fait c'était le câble du + qui était mal serti au niveau de la cosse de la batterie et qui gênerait cette panne aléatoire 
Donc hop un petit d'etau sur la cosse récalcitrante et ça à l'air de faire l'affaire !
Je vous tiens au courant si ça fonctionne durablement mais sinon sujet clôturé !
Allez gaaaaaz !
ouistiti
ouistiti
Baby KTM
Baby KTM

Votre Moto : KTM 990 SMR
Messages : 82
Humeur : CHUIS PAPAAAA !!!!!!!
Date d'inscription : 05/09/2013
Localisation : Loin, treeeees loin

Revenir en haut Aller en bas

[RESOLU]Relais démarreur qui claque mais moto ne démarre pas Empty Re: [RESOLU]Relais démarreur qui claque mais moto ne démarre pas

Message par AT Benoit Lun 26 Mai 2014 - 23:17

Dis, Ouistiti, ta signature, tu dis l'avoir emprunté à Jean-Raoul DUCABLE, ce ne serait pas plutôt à Pierrot la Fouine à propos de sa V-MAX? (tome 2)
AT Benoit
AT Benoit
Ultra VIP
Ultra VIP

Votre Moto : 990 SuperDuke 2011
Messages : 7162
Date d'inscription : 18/06/2012
Age : 45
Localisation : 81 (Valence d' Albi)

Revenir en haut Aller en bas

[RESOLU]Relais démarreur qui claque mais moto ne démarre pas Empty Re: [RESOLU]Relais démarreur qui claque mais moto ne démarre pas

Message par ouistiti Lun 26 Mai 2014 - 23:21

ah ecoute maintenant que tu me le dis, c'est bien possible....

va falloir que je les ressorte des cartons pour les relire !

;-)
ouistiti
ouistiti
Baby KTM
Baby KTM

Votre Moto : KTM 990 SMR
Messages : 82
Humeur : CHUIS PAPAAAA !!!!!!!
Date d'inscription : 05/09/2013
Localisation : Loin, treeeees loin

Revenir en haut Aller en bas

[RESOLU]Relais démarreur qui claque mais moto ne démarre pas Empty Re: [RESOLU]Relais démarreur qui claque mais moto ne démarre pas

Message par AT Benoit Lun 26 Mai 2014 - 23:23

[RESOLU]Relais démarreur qui claque mais moto ne démarre pas 679266  lol!
AT Benoit
AT Benoit
Ultra VIP
Ultra VIP

Votre Moto : 990 SuperDuke 2011
Messages : 7162
Date d'inscription : 18/06/2012
Age : 45
Localisation : 81 (Valence d' Albi)

Revenir en haut Aller en bas

[RESOLU]Relais démarreur qui claque mais moto ne démarre pas Empty Re: [RESOLU]Relais démarreur qui claque mais moto ne démarre pas

Message par ouistiti Lun 26 Mai 2014 - 23:37

faut faire gaffe a ce qu'on dit ici !

;-)
ouistiti
ouistiti
Baby KTM
Baby KTM

Votre Moto : KTM 990 SMR
Messages : 82
Humeur : CHUIS PAPAAAA !!!!!!!
Date d'inscription : 05/09/2013
Localisation : Loin, treeeees loin

Revenir en haut Aller en bas

[RESOLU]Relais démarreur qui claque mais moto ne démarre pas Empty Re: [RESOLU]Relais démarreur qui claque mais moto ne démarre pas

Message par Cobburn Mar 27 Mai 2014 - 7:32

ouistiti a écrit:faut faire gaffe a ce qu'on dit ici !

;-)

Mais grave....j en ai toujours un qui traîne sur la table de nuit ...:-)
Cobburn
Cobburn
VIP Pilote
VIP Pilote

Votre Moto : SD 1290 GT
Messages : 3986
Humeur : Champêtre
Date d'inscription : 28/11/2011
Age : 50
Localisation : 84 - AVIGNON

Revenir en haut Aller en bas

[RESOLU]Relais démarreur qui claque mais moto ne démarre pas Empty Re: [RESOLU]Relais démarreur qui claque mais moto ne démarre pas

Message par ouistiti Mar 27 Mai 2014 - 7:53

Chacun sa lecture de table de nuit...

Lol
ouistiti
ouistiti
Baby KTM
Baby KTM

Votre Moto : KTM 990 SMR
Messages : 82
Humeur : CHUIS PAPAAAA !!!!!!!
Date d'inscription : 05/09/2013
Localisation : Loin, treeeees loin

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum