KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Problème de batterie et/ou démarreur et/ou électrique

+6
fosscox
Math06
duking
pascal26
SylvainR
Simonstre
10 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Problème de batterie et/ou démarreur et/ou électrique

Message par Simonstre Ven 27 Mar 2015 - 13:42

Salut à tous,

J’ai un duke 2012 et je rencontre des problèmes de démarrage.

Le week end dernier j’ai participé au rallye routier de Toulon et j’ai du faire le dernier tour (et les attentes aux CH) sans couper le moteur. Je quand même du éteindre pour faire le plein d’essence et bien sur elle n’a pas voulu redémarrer. Malgré l’anti-drible et l’injection on a réussi à la redémarrer en la poussant (avec une autre moto à 40 à l’heure et en 4ème ! Ma cuisse s’en souvient encore…).

Donc mon problème est le(s) suivant : j’ai l’impression que ma batterie se déchargée au fur et à mesure que je roulais, alors que je n’avais pas allumé mes feux additionnels et que j’utilise un road book manuel et non électrique. Pourtant lorsque je charge ma batterie, elle m’indique (moteur éteint) 13,5 volts. QU’EN PENSEZ VOUS ?

J’ai voulu mesurer le voltage moteur allumé pour voir si l’alternateur fonctionnait et si j’avais donc un voltage supérieur, mais malgré la recharge de la batterie je n’ai pu redémarrer ( ?). J’ai donc emprunté une batterie similaire sur une autre moto, et à ma grande surprise, impossible de démarrer. Le démarreur fait tourner le moteur, mais elle ne veut rien savoir. J’ai l’impression qu’il est un peu freiné. QUELQU’UN A-T-IL DEJA RENCONTRE CE GENRE DE PANNE ? LES DEMARREURS SONT-ILS FRAGILES SUR CES MOTOS ?

Autre question : on a roulé toute la journée et une partie de la nuit sous la pluie ; tout était trempé. En ouvrant la selle passager pour sortir ma batterie, j’ai trouvé un gros connecteur blanc (cf. photo). Le problème est que sur la Duke de mon frère (on a la même), ce même connecteur est protégé. A QUOI SERT_IL ? PENSEZ VOUS QUE DE L’HUMIDIT2 OU DE L’EAU DANS CE CONNECTEUR PEUT ETRE LA SOURCE DE MES PROBLEMES ?

Merci pour vos conseils,

Problème de batterie et/ou démarreur et/ou électrique Download


Dernière édition par PIERROT le Ven 27 Mar 2015 - 13:59, édité 1 fois (Raison : mise page photo)

Simonstre
Baby KTM
Baby KTM

Votre Moto : ktm 690 duke 2012
Messages : 4
Date d'inscription : 11/08/2014
Localisation : Anglet

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par SylvainR Ven 15 Jan 2016 - 13:57

Bonjour chers Ktmmaniaques!

Bonne année à tous!

Je vois que ce post n'a pas trouvé de réponse mais je tente un petit up car je rencontre un problème similaire.

Ma Duke4 est tout origine sauf le silencieux akra déchicané (j'ai laissé le décata). Elle a 12000km et j'ai changé le silencieux à environ 9000km.
Depuis le changement de silencieux en septembre je subissais quelques calages sur coups de gaz à bas régime mais rien qui ne m'avait alarmé jusqu'ici.
La moto a été inutilisée pendant 2 semaines, le vendredi matin je pars au boulot. Sur les premiers metres je vois un code F1 qui s'affiche sans avoir le temps de compter le clignotement. Je coupe tout de suite le contact, le remets, RAS, tout va bien, 40km jusqu'au boulot sans encombre (à part un ou 2 calages habituels dans ma config).

Sur mon dernier trajet (en rentrant du boulot ce même jour) j'ai subit plus de calages que d'habitude. Détail peut-etre important : je fais le plein sur ce trajet, je n'avais pas particulièrement poussé la réserve. En trajet un gentil mec en scooter m'a fait remarquer que mon feu AR etait HS (feu adaptable).

En arrivant je regarde ce qu'il se passe, je vois que 2 fils de mon feu AR se sont coupés sous la selle au niveau du domino qui fait le raccordement au circuit de la moto (vibrations du mono + trousse à outils = fils coupés). N'ayant pas les outils sous la main je teste pour voir sur quelle cosse doit se brancher quel fil et retrouve la fonctionnalité du feu AR ainsi que du feu stop en faisant la connexion à la main (sans la fixer donc).

Je retente de démarrer. Impossible. Le démareur tourne mais, comme Simonstre, il semble faible et/ou il semble y avoir une résistance anormale dans la rotation du moteur. Après plusieurs essais la batterie faiblit (jusqu'à ce que le système se réinitialise). Ayant beaucoup redémarré dans mon dernier trajet suite à beaucoup de calages je me dis que la batterie etait peut etre affaiblie. Je la mets à charger toute la nuit. Toujours rien.
Je me fais depanner (130€ pour 10km Problème de batterie et/ou démarreur et/ou électrique 70167). Le mec tente un coup de booster, rien.

Lors de mes différentes tentatives de démarrage en général il n'y avait pas de code F1 (sauf certaines fois une fois la batterie à plat mais je pense que c'est normal).

Etant donné que la tentative avec le booster n'a rien donné je pense que la batterie n'est pas en cause (il ne serait tout de même pas du luxe de la changer après avoir tiré autant dessus, je compte la remettre à charger ce soir et vérifier son voltage après). Qu'en pensez vous?

Je voulais aussi ajouter que quelques semaines auparavent j'avais réussi à perdre la selle passager sur l'autoroute donc j'avais fait quelques trajets sans elle --> infiltration d'humidité?
Aussi suite à ca le caoutchouc rouge qui cache la borne plus est lui aussi parti et j'ai pu voir une fois, en bougeant des trucs sous la selle, ma chicane entrer en contact avec les 2 bornes et faire court circuit pendant un 10eme de seconde. Après cette histoire de selle et de caoutchouc j'ai pu rouler plusieurs semaines sans problème.

Personnellement je m'oriente vers
- Un faux contact, une masse ou une perte de charge electrique quelque part (potentiellement au niveau des câbles coupés) qui fait que, meme avec une tension OK aux bornes de la batterie, l'aternateur ne recevrait pas assez de courant et/ou l'allumage ne se ferait plus. 
- Un problème d'arrivée d'essence? Filtre à changer, crépine bouchée, saleté dans le réservoir ou l'injecteur ou autre? Pompe à changer? Dans ce cas il parait bizarre que j'ai pu faire mon trajet retour ~50km et que la panne survienne juste en voulant redémarrer une fois à destination. C'est pourquoi je m'oriente plus vers un pb electrique.
- Un problème d'injection, de richesse ou autre dû au pot akra sans chicane?
- Un problème d'allumage? Il faut que je vérifie si la bougie lache une etincelle.
- Un problème d'air : j'ai lu que sur la duke3 un chiffon peut facilement obturer l'entrée de la boite à air, je ne sais pas si c'est le cas sur la 4 mais je vais vérifier ce point. Idem pour l'état du filtre à air.

Pour l'instant je vais charger la batterie, refaire proprement et isoler le cablage du phare arriere et retenter de démarrer. Si le pb persiste je prévois de faire les contrôles de tension au niveau de la batterie et du démarreur afin de voir s'il y a des pertes electriques sur la ligne.
Si tout ceci ne s'avère pas concluant je pense me pencher sur les autres points que je décris ci-dessus (essence, bougie...)

En dernier recours je pense aussi que je pourrais peut-etre vérifier les valeurs des capteurs de position papillons, poignée gaz, etc... Mais je n'ai jamais utilisé tune ECU et je n'ai pas la prise donc j'espère ne pas arrive rà cet extrème.

Que pensez-vous de tout cela? Etes vous d'accord avec mon analyse et la marche à suivre?

Merci d'avance pour votre aide toujours si précieuse!

V à tous!

Sylvain

SylvainR
Baby KTM
Baby KTM

Votre Moto : Ktm duke IV 690
Messages : 57
Date d'inscription : 21/06/2015
Localisation : Paris

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par pascal26 Ven 15 Jan 2016 - 15:00

+690 pour la batterie...
pascal26
pascal26
VIP Pilote
VIP Pilote

Votre Moto : duke 690 IV
Messages : 4075
Humeur : amoureux de son mono
Date d'inscription : 30/12/2012
Age : 59
Localisation : drome

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par SylvainR Ven 15 Jan 2016 - 15:09

Merci Pascal!

+690 pour le fait que la batterie soit en cause ou +690 pour le fait qu'elle ne le soit pas car ca ne marche pas non plus avec le booster?

SylvainR
Baby KTM
Baby KTM

Votre Moto : Ktm duke IV 690
Messages : 57
Date d'inscription : 21/06/2015
Localisation : Paris

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par pascal26 Ven 15 Jan 2016 - 16:02

Moi je commencerai par la batterie..
pascal26
pascal26
VIP Pilote
VIP Pilote

Votre Moto : duke 690 IV
Messages : 4075
Humeur : amoureux de son mono
Date d'inscription : 30/12/2012
Age : 59
Localisation : drome

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par SylvainR Ven 15 Jan 2016 - 21:07

Ok merci pour ton avis!
Je fais ca et je vous tiens au courant!

SylvainR
Baby KTM
Baby KTM

Votre Moto : Ktm duke IV 690
Messages : 57
Date d'inscription : 21/06/2015
Localisation : Paris

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par Simonstre Ven 15 Jan 2016 - 23:38

Salut,
Mon probleme de démarrage ne venait pas du tout de la batterie. Ca y ressemblait, mais en fait c'était le roulement d'un cache culbuteur. Le roulement était endommagé et le systeme de décompression automatique ne fonctionnait plus. Le moteur était alors trop compressé et s'arrêtait de tourner. Je pensais alors (à tort) que c'était la batterie.
Pour info, mon frere a eu un probleme similaire avec les roulements de culbuteur; par contre les dégats ont été plus important, notamment dans le bas moteur....

Simonstre
Baby KTM
Baby KTM

Votre Moto : ktm 690 duke 2012
Messages : 4
Date d'inscription : 11/08/2014
Localisation : Anglet

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par duking Sam 16 Jan 2016 - 9:52

Salut, si tu avais poussé (ou fait poussé) ta bécane , elle aurait surement démarré (pour l'amené au mécano)
duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9282
Date d'inscription : 11/01/2013
Age : 55
Localisation : france

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par SylvainR Sam 16 Jan 2016 - 12:15

C'est vrai que le fait que ca ne demarre pas avec le booster m'avait fait abandonner cette piste mais pour vois ca ne la ferme pas completement?

Quoi qu'il en soit la batterie est en charge donc on verra bien ce qu'il en est. Une fois chargé quelle doit etre la tension mini pour dire que la batterie est ok?

Simonstre, merci pour ton retour d'experience! Ca a l'air d'etre un probleme assez important (et cher a resoudre)? Comment puis je verifier ce point si ce n'est en deposant le haut moteur?

Duking, j'ai tenté de la pousser a moultes reprises mais ca n'a pas demarré. Comme si l'etincelle ne se faisait plus (mais bon j'avais deja flingué ma batterie). Il y a aussi que le concess etait fermé, que je partais en vacances le lendemain pour 3semaines et que je ne voulais pas laisser ma monture dehors tout ce temps donc je suis passé par la case compte en banque. Eheheh

SylvainR
Baby KTM
Baby KTM

Votre Moto : Ktm duke IV 690
Messages : 57
Date d'inscription : 21/06/2015
Localisation : Paris

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par Math06 Sam 16 Jan 2016 - 14:52

Bin la batterie peut être suffiseùent chargée pour faire tourner le démarreur mais pas pour "l'étincelle".
Math06
Math06
Modérateur

Votre Moto : BMW F800GS
Messages : 14216
Humeur : bon là maintenant il faut rouler
Date d'inscription : 22/09/2010
Age : 52
Localisation : 06 - PACA

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par fosscox Sam 16 Jan 2016 - 21:16

truc con peut être mais cela ne pourrai pas venir de la pompe a essence (problème connu sur duke3 mais sur les 4 ...)
fosscox
fosscox
KTMent Votre
KTMent Votre

Votre Moto : 1290 SDR se
Messages : 133
Date d'inscription : 13/06/2015
Age : 34
Localisation : 68 au pieds du grand ballon

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par duking Sam 16 Jan 2016 - 22:22

SylvainR a écrit:
Duking, j'ai tenté de la pousser a moultes reprises mais ca n'a pas demarré. Comme si l'etincelle ne se faisait plus (mais bon j'avais deja flingué ma batterie). Il y a aussi que le concess etait fermé, que je partais en vacances le lendemain pour 3semaines et que je ne voulais pas laisser ma monture dehors tout ce temps donc je suis passé par la case compte en banque. Eheheh

Le moteur n'a pas dû prendre suffisamment de tour pour démarrer
duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9282
Date d'inscription : 11/01/2013
Age : 55
Localisation : france

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par Simonstre Sam 16 Jan 2016 - 22:30

Salut, avec l'anti drible, c'est quasi impossible de démarrer un duke 690. Pour y arriver (et je l'ai fait), il faut être au moins  lancé à 50km/h avec quelqu'un qui te pousse en prenant appui sur ton cale pied passager.... Puis après le gars qui te pousse il a mal à la jambe pendant 3 jours...
Pour controler les culbuteurs, il faut bien sur démonter les caches culbuteurs. Une fois que t'as compris le truc c'est pas trop difficile.

Simonstre
Baby KTM
Baby KTM

Votre Moto : ktm 690 duke 2012
Messages : 4
Date d'inscription : 11/08/2014
Localisation : Anglet

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par duking Sam 16 Jan 2016 - 22:40

bien vu
duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9282
Date d'inscription : 11/01/2013
Age : 55
Localisation : france

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par SylvainR Dim 17 Jan 2016 - 11:32

Oui pour le demarrage j'ai reussi a lancer le moteur apres avoir calé, sur l'elan, à environ 30km/h mais c'est vrai qu'en general j'entends plutot l'effet de l'antipatinage qui se met en route d'autant plus que je suis un poids plume. 

Oui la pompe a essence fait partie des suspects. Par contre vendredi j'ai refait le cablage, sorti la batterie pour la mettre en charge. Avant ca j'avais retenté plusieurs demarrages avec ou sans mettre les gaz et j'ai noté une forte odeur d'essence fraiche au niveau de la sortie d echappement. A priori il y a donc de l'essence. Il manque donc l'etincelle probablement? A moins qu il ne s'agisse du probleme de roulement de culbutteur. 

Sinon la batterie chargee donne 13,4V. C'est ok selon vous?

SylvainR
Baby KTM
Baby KTM

Votre Moto : Ktm duke IV 690
Messages : 57
Date d'inscription : 21/06/2015
Localisation : Paris

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par SylvainR Mar 19 Jan 2016 - 17:39

Hello!

Bon comme promis je reviens vers vous pour la suite!

Donc vendredi soir j'ai refais le câblage au propre et mis ma batterie a charger. Elle a l'air de se charger en un temps normal (~18h) je la laisse tout de meme jusqu au lundi car pas le temps avant.

Le lundi je retente le coup avec la batterie en charge depuis 3j. Elle affiche13.4V. J'appuie sur le bouton du demareur. Ca a l'air de tourner assez bien, j'entends un semblant d'allumage. Comme auparavent j'avais senti de l'essence fraiche en insistant sur le demarreur je me dis que tous les ingrédients sont reunis pour que ca parte et en insistant un peu ca part (youhouuuuiuu!!!!!!!)... Puis ca recoupe apres 2mn. Je relance tout va bien, ralenti stable, etc.. Je fais un petit tour RAS. Re-youhouuuu!


Pour eviter de caler trop souvent et trop solmiciter la batterie, je remets la chicane mais en jouant un peu avec les gazs ca cale aussi donc je l'enleve.

Pour conclure soit la moto s'est mise en securité a cause du faux contact et ne faisait pas l'allumage (ce qui expliquerait que ca a cessé de fonctionner d'un coup alors que je l'ai relancée une 10aine de fois en chemin). Soit la batterie etait faible depuis le debut et apres ma premiere tentative de charge, le booster egalement. Du coup il a fallu laisser en charge 2 jours apres que mon chargeur indique une charge correcte pour avoir assez de puissance pour demarrer. Apres mes differentes manips la batterie avait de nouveau du mal donc retour a la charge (qui s'est faite en moins de 2h donc cela confirme la derniere theorie). 

Conclusion bis : le voltage d'une batterie ne permet pas de la dedouaner a 100%. le fait que ca ne marche pas au booster non plus.

J'attends la livraison d'une batterie au lithium dont il est aussi question sur le forum.

En esperant que cela puisse servir a dnautres...

Merci pour votre aide les z'amis, et felicitations a Pascal qui a su mettre le doigt sur mon pb des le depart en evitant les pieges! ;)

SylvainR
Baby KTM
Baby KTM

Votre Moto : Ktm duke IV 690
Messages : 57
Date d'inscription : 21/06/2015
Localisation : Paris

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par Math06 Mar 19 Jan 2016 - 18:36

Super bien.
Math06
Math06
Modérateur

Votre Moto : BMW F800GS
Messages : 14216
Humeur : bon là maintenant il faut rouler
Date d'inscription : 22/09/2010
Age : 52
Localisation : 06 - PACA

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par SylvainR Mer 20 Jan 2016 - 6:52

Yep! Problème de batterie et/ou démarreur et/ou électrique 960881

Et puis merci aussi aux gens qui font vivre et fonctionner ce forum au top! :)

SylvainR
Baby KTM
Baby KTM

Votre Moto : Ktm duke IV 690
Messages : 57
Date d'inscription : 21/06/2015
Localisation : Paris

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par SylvainR Mer 3 Fév 2016 - 20:19

Salut a tous!

C'est avec une grande tristesse que je dois vous annoncer que mon cri de victoire et mes conclusions ont été prématurés. Problème de batterie et/ou démarreur et/ou électrique 799299  

Meme avec une batterie neuve chargée a bloc le bouzin lutte a demarrer ou ne demarre pas (meme avec l'aide d'un booster!!!).

Donc apres moultes essais et tentatives et galères retour au concess qui pense a un probleme dans la decompression automatique. En effet je ne savais pas mais nos chers bousins sont dotés d'un decompresseur auto pour faciliter le demarrage. (Logique vu le taux de compression et le diametre du piston en fait)
 A priori ce systeme ne fonctionnerait pas et ferait qu'il faut beaucoup d'energie pour demarrer. Une fois demarré tout va bien ce qui confirmerait le probleme. Ne serai-ce pas le meme probleme que Simonstre a eu avec ses roulements de culbuteur (la decompression auto se ferait par là?) ?

Autre chose : le fait qu'elle cale a repetition ne serait pas du tout normal meme sans chicane (vu que je n'ai changé que le silencieux) et serait une tout autre panne que l'histoire de demarrage. 

Verdict demain ou vendredi. J'ai tres peur pour mon porte feuille!!

Je vous tiens au jus!

V!

SylvainR
Baby KTM
Baby KTM

Votre Moto : Ktm duke IV 690
Messages : 57
Date d'inscription : 21/06/2015
Localisation : Paris

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par duking Mer 3 Fév 2016 - 22:00

ha que oui , il y a de très forte chance que la decompression automatique y soit pour quelques choses et comme tu dis c'est peut être simplement un problème collatéral d'une piece adjacente du style: roulement ou autre

voici un éclaté du moteur à ce niveau la partie du décompresseur sont les pièces 6-7-8-9 mais est lié au reste

http://www.boutique-ktm.com/pieces/modele+9703L4/moteur/catalogue-C127603620.html
duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9282
Date d'inscription : 11/01/2013
Age : 55
Localisation : france

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par duking Dim 7 Fév 2016 - 20:55

des news ?
duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9282
Date d'inscription : 11/01/2013
Age : 55
Localisation : france

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par SylvainR Dim 7 Fév 2016 - 21:56

Salut!

Désolé j'étais pris ce week end.

Donc oui moto récupérée vendredi soir en bonne santé (ca fait vraiment plaisir après autant de temps de galères). 

Verdict : les basculeurs qui avaient du jeu au niveau des galets qui entrent en contact avec les cames.
Les pièces 11 et 12 sur l'éclaté dont voici le lien : http://www.boutique-ktm.com/pieces/modele+9703L4/moteur/catalogue-C117563610.html

Le mécano m'a montré et en effet le jeu était assez impressionnant sur celui de l’échappement. Il s'agit du petit galet métallique cylindrique qui rentre en contact avec la came, il a du jeu avec le reste de la pièce. Donc ouverture/fermeture des soupapes imprécises. Du coup le décompresseur auto ne marchait pas et ca expliquait aussi les calages intempestifs au lâcher des gazs.
C'est vrai que maintenant que tout va mieux je me rends compte que le moteur cliquette beaucoup moins. Au passage ils m'ont aussi changé le basculeur côté admission.

Apparemment c'est une panne assez fréquente sur le millésime 2012, a priori corrigée par la suite (mais les motos ont a priori moins roulé donc à voir prochainement).
Ces pièces là se trouveraient tout au bout de la chaine de lubrification et sont celles qui souffriraient en premier d'un léger manque d'huile. Ma moto boit environ 1L/1500km donc justement je vérifie très régulièrement ce point et ne roule jamais sous le niveau indiqué (par contre moto achetée justement chez ce concess en occasion à 6500km).

Avec mes 12000km, je trouve que c'est une usure prématurée et anormale donc je vais quand même tenter le petit courrier à KTM France pour une prise ne charge, au moins partielle, on sait jamais. Pour un moteur réputé fiable je trouve ca un peu limite. Ok c'est un Gromono mais le haut moteur ne devrait pas prendre plus cher que sur un4 cylindres, la différence devrait se faire uniquement sur l'interne moteur (bielles, segmentation, piston,...). Pas d'excuse de ce côté là donc.

Je vois que sur KTM Boutique les pièces valent 74€. Challenge 75 (qui a mauvaise réputation à ce que j'ai vu sur ce forum) m'a fait payer en tout 390€.

3h de main d'oeuvre (je pense que c'est honnête, avec la recherche de panne et tout ca) à 72€/h par contre (AOUTCH!!!), 2x82€ les 2 basculeurs, 2x5€ les pastilles.

Voilà à part le cout de la main d'oeuvre je pense que c'est raisonnable même si globalement ca reste cher.

En tout cas cette mésaventure m'aura appris des choses! Merci à vous tous, en espérant que mon récit puisse servir à d'autres!

SylvainR
Baby KTM
Baby KTM

Votre Moto : Ktm duke IV 690
Messages : 57
Date d'inscription : 21/06/2015
Localisation : Paris

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par Math06 Dim 7 Fév 2016 - 22:06

merci pour le retour d infos
Math06
Math06
Modérateur

Votre Moto : BMW F800GS
Messages : 14216
Humeur : bon là maintenant il faut rouler
Date d'inscription : 22/09/2010
Age : 52
Localisation : 06 - PACA

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par PP33 Lun 8 Fév 2016 - 3:54

J'ai eu la même chose sur ma 1ère duke (une 2012, tiens !!) à 30.000 km et 2 ans et 3 mois et Ktm l'à pris entièrement en garantie, par l'intermédiaire de mon concessionnaire  (Baïnes à Eysines 33, un bonne adresse) donc vu que tu as beaucoup moins de bornes, ça pourrait le faire...insistes auprès de Ktm France et n'hésites pas à les relancer directement par mail

_________________
Rouler, Rouler, Rouler, y'a que ça de vrai....
2012-2015        2015-2019        2016-2019      2019-2020
 Duke 4              Duke 4 R            1050 Adv        790 Adv                   
Problème de batterie et/ou démarreur et/ou électrique Ktm12810        Problème de batterie et/ou démarreur et/ou électrique 20160415    Problème de batterie et/ou démarreur et/ou électrique 20160613      Problème de batterie et/ou démarreur et/ou électrique 790_vi10  
2020 390 Adv
Problème de batterie et/ou démarreur et/ou électrique 20200513
PP33
PP33
Modérateur

Votre Moto : 390 Adventure 2020
Messages : 1602
Humeur : Vive la retraite ;-)
Date d'inscription : 28/12/2012
Age : 68
Localisation : BORDEAUX

Revenir en haut Aller en bas

Problème de batterie et/ou démarreur et/ou électrique Empty Re: Problème de batterie et/ou démarreur et/ou électrique

Message par duking Lun 8 Fév 2016 - 6:42

merci pour ton retour SylvainR
duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9282
Date d'inscription : 11/01/2013
Age : 55
Localisation : france

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum