KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Probleme circuit de charge [Résolu]

4 participants

Aller en bas

Probleme circuit de charge [Résolu] Empty Probleme circuit de charge [Résolu]

Message par pistard nain Mer 3 Juin - 7:04

Pour faire suite à mon pb de charge si ça peut servir

Les symptomes:
batterie OK moteur non démarré ( batterie neuve , tension 12,4 V )
Démarrage OK, roulage pendant minimum 30 bornes. Pour redémarrer la moto , un clic symptomatique d'une batterie HS; mesure tension de la batterie (11,5V ), normal que le moteur ne se lance pas
Demarrage aux pinces, nickel; mesure tension de charge de la batterie ( 13,7V au ralenti) , normal

Analyse et protocole de diag
Le circuit de charge ne fonctionne donc pas par intermittence (mais quand ?)
Branchement d'un voltmetre provisoire et recharge de la batterie  
Démarrage et virée de plusieurs bornes , le voltmetre montre que la charge se fait correctement puis tout d'un coup ( après quelques 25 Kms) plus de charge et la tension baisse au fur et à mesure du roulage (normal car les feux sont allumés automatiquement arg !! )

Diag et correction
On commence par le début mesure des résistances entre les fils de sortie de l'alternateur , OK (1 Ohm entre chaque). Mesure et pas de liaison à la masse , donc alternateur OK.
Quelques suspicions fortes sur le redresseur/Regulateur car tres (trop) chaud à l'arret de la moto après roulage
Le symptome parait évident,  je parie sur le regul qui se met en coupure car chauffe
Changement de regulateur ( Cent et quelques euros) 


Tests et résultats
Roulage plusieurs bornes et tout est OK, même après plusieurs dizaine de bornes le circuit de charge fonctionne

La suite
Je vais mettre une protection contre la transmission de chaleur  entre le pot et le régulateur pour éviter la surchauffe
pistard nain
pistard nain
Baby KTM
Baby KTM

Votre Moto : 990 SMT 2009
Messages : 4
Humeur : Le sourire avec un 2RM entre les jambes
Date d'inscription : 22/05/2015
Localisation : 17 Charente-Maritime

http://www.aunedonnacum.fr

Revenir en haut Aller en bas

Probleme circuit de charge [Résolu] Empty Re: Probleme circuit de charge [Résolu]

Message par ROADRUNNER Mer 3 Juin - 9:05

tu pourrais faire une tof de ce régulateur ?
ROADRUNNER
ROADRUNNER
Sumo Expert
Sumo Expert

Votre Moto : 999 SMRS 2013
Messages : 1574
Humeur : exécrable
Date d'inscription : 09/05/2014
Age : 63
Localisation : AIN

Revenir en haut Aller en bas

Probleme circuit de charge [Résolu] Empty Re: Probleme circuit de charge [Résolu]

Message par duking Mer 3 Juin - 10:14

BIen vue Probleme circuit de charge [Résolu] 744578

et Probleme circuit de charge [Résolu] 40522 pour ton sujet qui pourra en aider + d'un !!!
duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9271
Date d'inscription : 11/01/2013
Age : 55
Localisation : france

Revenir en haut Aller en bas

Probleme circuit de charge [Résolu] Empty Re: Probleme circuit de charge [Résolu]

Message par Math06 Mer 3 Juin - 12:06

bonne idee de partage.
pour completer j aurais double les mesures d enroulements a froid et a chaud.
ensuite une prise de tension entre chaque phase de l alternateur et un point de masse avec l alternateur deconnecte pour prevenir d un courant de fuite.
ce a chaud comme a froid.
Math06
Math06
Modérateur

Votre Moto : BMW F800GS
Messages : 14216
Humeur : bon là maintenant il faut rouler
Date d'inscription : 22/09/2010
Age : 52
Localisation : 06 - PACA

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum