KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Problème indicateur de rapport engagé Duke 4

4 participants

Aller en bas

Problème indicateur de rapport engagé Duke 4 Empty Problème indicateur de rapport engagé Duke 4

Message par SylvainR Mer 27 Avr 2016, 14:14

Bonjour à tous!

Après recherches je n'ai rien trouvé sur ce sujet sur le forum.

Comme je le disais dans un précédent post, la loi des série s'applique bien à moi. 2 jours après avoir solutionné une fuite sur mon radiateur (qui est apparue 2j après avoir solutionné mon problème d'usure des culbuteurs de soupape), j'ai un nouveau problème au niveau de l'indicateur de rapport engagé.

Quand je démarre moto à froid pas de problème.

Par contre petit à petit l'indicateur commence à indiquer que je suis au neutre quand je suis en première, et en 2eme quand je suis au neutre. Le problème apparait par moments au début puis tout le temps une fois la bécane chaude.
Entre la 2 et la 6 l'indicateur marche normalement tout le temps.

- Est-il possible que le capteur ait tourné ou se soit légèrement déplacé ce qui entrainerait une imprécision d'affichage? (d'après le concess non, c'est moulé dans de la résine et si ca ne marche pas c'est qu'il faut absolument le remplacer)
- Le capteur est-il facile d'accès et de remplacement? A part via les éclatés j'ai du mal à voir comment et où se fait l'assemblage.
- Le concess m'indique un prix de 50€ mais je vois 120€ sur internet. J'ai peur qu'il se soit trompé de référence.
- Aurai-je pu créer le problème sans faire attention en remplaçant le radiateur (fil pincé, mise à la masse,...)?


En soit il s'agit juste d'un indicateur donc ca ne m'empeche pas de conduire mais ca reste embêtant d'avoir des imperfections en electronique (j'ai peur que ca empire).
Par contre, plus gênant niveau securité, avec le contacteur de béquille.

Merci d'avance pour votre aide.  Problème indicateur de rapport engagé Duke 4 762845

SylvainR
Baby KTM
Baby KTM

Votre Moto : Ktm duke IV 690
Messages : 57
Date d'inscription : 21/06/2015
Localisation : Paris

Revenir en haut Aller en bas

Problème indicateur de rapport engagé Duke 4 Empty Re: Problème indicateur de rapport engagé Duke 4

Message par AGAPOSTEMON Mer 27 Avr 2016, 19:04

A ta place, je n'aurais pas d'état d'âme, je changerai ce capteur. C'est un truc, à se faire piéger le jour ou tu es un peu étourdi.
Néanmoins, tu peux aller voir un autre concessionnaire pour avoir un second diagnostic. Sur le forum, il ne semble pas avoir eu un cas similaire au tien.
AGAPOSTEMON
AGAPOSTEMON
Ultra VIP
Ultra VIP

Votre Moto : 690 duke 2013
Messages : 6529
Date d'inscription : 11/03/2013
Localisation : ile de france

Revenir en haut Aller en bas

Problème indicateur de rapport engagé Duke 4 Empty Re: Problème indicateur de rapport engagé Duke 4

Message par PP33 Mer 27 Avr 2016, 19:19

J'ai pas posté sur le sujet, mais ma fille a eu le même problème sur sa 390 Duke, en particulier pour le point mort. La moto est au point mort "physique" mais l'indicateur donne 1 ou 2 ou...rien ! Donc impossible de la démarrer sur la béquille.
Donc changement du capteur...

_________________
Rouler, Rouler, Rouler, y'a que ça de vrai....
2012-2015        2015-2019        2016-2019      2019-2020
 Duke 4              Duke 4 R            1050 Adv        790 Adv                   
Problème indicateur de rapport engagé Duke 4 Ktm12810        Problème indicateur de rapport engagé Duke 4 20160415    Problème indicateur de rapport engagé Duke 4 20160613      Problème indicateur de rapport engagé Duke 4 790_vi10  
2020 390 Adv
Problème indicateur de rapport engagé Duke 4 20200513
PP33
PP33
Modérateur

Votre Moto : 390 Adventure 2020
Messages : 1601
Humeur : Vive la retraite ;-)
Date d'inscription : 28/12/2012
Age : 67
Localisation : BORDEAUX

Revenir en haut Aller en bas

Problème indicateur de rapport engagé Duke 4 Empty Re: Problème indicateur de rapport engagé Duke 4

Message par SylvainR Jeu 28 Avr 2016, 07:03

Et donc changer ce capteur c est compliqué? J'imagine qu'il faut vidanger l'huile? (Ca je doit le faire donc pas de souci)

SylvainR
Baby KTM
Baby KTM

Votre Moto : Ktm duke IV 690
Messages : 57
Date d'inscription : 21/06/2015
Localisation : Paris

Revenir en haut Aller en bas

Problème indicateur de rapport engagé Duke 4 Empty Re: Problème indicateur de rapport engagé Duke 4

Message par PP33 Jeu 28 Avr 2016, 07:24

Pas sûr...j'étais pas là quand ils l'ont fait et on peut peut-être le faire en couchant la moto, comme un embrayage ???

_________________
Rouler, Rouler, Rouler, y'a que ça de vrai....
2012-2015        2015-2019        2016-2019      2019-2020
 Duke 4              Duke 4 R            1050 Adv        790 Adv                   
Problème indicateur de rapport engagé Duke 4 Ktm12810        Problème indicateur de rapport engagé Duke 4 20160415    Problème indicateur de rapport engagé Duke 4 20160613      Problème indicateur de rapport engagé Duke 4 790_vi10  
2020 390 Adv
Problème indicateur de rapport engagé Duke 4 20200513
PP33
PP33
Modérateur

Votre Moto : 390 Adventure 2020
Messages : 1601
Humeur : Vive la retraite ;-)
Date d'inscription : 28/12/2012
Age : 67
Localisation : BORDEAUX

Revenir en haut Aller en bas

Problème indicateur de rapport engagé Duke 4 Empty Re: Problème indicateur de rapport engagé Duke 4

Message par lequint.ludovic@free.fr Mar 30 Aoû 2016, 10:15

Bonjour,

Je m'excuse de remonter ce post qui date un peu, 

J'ai ce problème depuis 2 semaines. Pouvez-vous me dire ce que c'est exactement, et le tarif ?

Merci par avance de l'attention que vous m'accorderez, 

Bonne journée,

lequint.ludovic@free.fr
Baby KTM
Baby KTM

Votre Moto : KTM DUKE 690 2012
Messages : 1
Date d'inscription : 30/08/2016
Localisation : LILLE

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum