KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

en rade .....

+8
ledom
iPsen
ravier75
dude
laurent73
PIERROT
-Kero-
fab73
12 participants

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par -Kero- Sam 30 Avr 2016 - 20:25

J'espère pour toi que c'est résolu ;)
-Kero-
-Kero-
KTM Maniac
KTM Maniac

Votre Moto : 1190 adv
Messages : 431
Humeur : ON/OFF
Date d'inscription : 27/05/2015
Age : 38
Localisation : Calvados

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par fab73 Sam 30 Avr 2016 - 20:51

-Kero- a écrit:J'espère pour toi que c'est résolu ;)

Et moi donc !!! :)
fab73
fab73
KTMent Votre
KTMent Votre

Votre Moto : smr
Messages : 181
Date d'inscription : 09/01/2016
Age : 41
Localisation : 73

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par fab73 Lun 2 Mai 2016 - 19:22

C est tout bon ce coup ci je confirme , plus de problème d accélération, en rade ..... - Page 2 544276 , je croise les doits pour que ça revienne pas, merci encore pour vos conseils:30:
fab73
fab73
KTMent Votre
KTMent Votre

Votre Moto : smr
Messages : 181
Date d'inscription : 09/01/2016
Age : 41
Localisation : 73

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par dude Lun 2 Mai 2016 - 19:51

Bonne route
dude
dude
Ready To Race
Ready To Race

Votre Moto : KTM Duke R
Messages : 500
Humeur : Bonne
Date d'inscription : 07/03/2011
Age : 63
Localisation : Montmorency

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par ledom Lun 2 Mai 2016 - 20:54

T avais peut etre tout simplement de l essence de me... dans le reservoir, ca met arriver une fois avec le SMT, grosse galere et une fois purge , nickel
ledom
ledom
KTM Maniac
KTM Maniac

Votre Moto : 1290 SD
Messages : 492
Humeur : virolesque
Date d'inscription : 24/04/2012
Age : 59
Localisation : 71

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par fab73 Lun 2 Mai 2016 - 21:33

ledom a écrit:T avais peut etre tout simplement de l essence de me... dans le reservoir, ca met arriver une fois avec le SMT, grosse galere et une fois purge , nickel

Tu pense que ça pourrai faire des coupures vraiment net ? Autant quand elle coupe que qd ça repart , et j avoue ne même plus me souvenir ou j avais fait ce dernier plein .... Et ça n aurrai fait un peu tout le temps je pense si ça venais de l essence, je sait plus si je l avais préciser il me semble que oui j avais fait tourner la moto sur la béquille de stand jusqu en 4 eme en montant qd même assez haut ds les rapports et ça n a pas couper une seule fois, et aussitôt repartit en roulant , coupure .... C est pour ca que j avais éliminer un défaut d essence ou de pompe , filtre etc ca me faisait plus penser a qq chose d électrique , mais bon comme au final je ne sait pas réellement ce qui a résolu le pb, et que j ai refait un plein c est peut être pas faux
fab73
fab73
KTMent Votre
KTMent Votre

Votre Moto : smr
Messages : 181
Date d'inscription : 09/01/2016
Age : 41
Localisation : 73

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par blue angel Lun 2 Mai 2016 - 22:23

Ben dis Donc, t'en as chié pour trouver le probleme.
Je constate que t'es vraiment bon en mécanique   Moi à côté je suis une bille.
Donc si ça marche  tu pourras te joindre à nous pour notre future sortie spécial Katoche
blue angel
blue angel
VIP Pilote
VIP Pilote

Votre Moto : Triumph Tiger 1200, KTM 1190 Adventure
Messages : 3755
Date d'inscription : 18/07/2014
Localisation : Sud Isère

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par fab73 Mar 3 Mai 2016 - 20:36

Vraiment bon bon est pas le vraiment le terme que j aurrai employer vu le temps que j ai mis pour un anti parasite !!! :)c est quand et ou cette sortie ?
fab73
fab73
KTMent Votre
KTMent Votre

Votre Moto : smr
Messages : 181
Date d'inscription : 09/01/2016
Age : 41
Localisation : 73

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par blue angel Mar 3 Mai 2016 - 20:56

fab73 a écrit:Vraiment bon bon est pas le vraiment le terme que j aurrai employer vu le temps que j ai mis pour un anti parasite !!! :)c est quand et ou cette sortie ?

On va voir ca en juin sûrement un samedi. Contacté le concess. de grenoble nous. Offrira le café et les croissants m'a t'il dit. Et on fera  une belle photo du groupe.
Je contacterai bien avant tous les proprios de KTM du 38,73,et 74. Désolé pour les autres mais Ca ferait trop loin pour certains car le depart se fera depuis la concession de GRENOBLE. Et on tournera dans le Trieves et l'oisans comme ca ca fera moins loin pour rentrer pour les 73 74.
Je vous en reparlerai à tous en temps opportun car pour l'instant je pense aux 5 jours de l'ascension où on va dans les cevennes  où on sera stationné à ANDUZE avec 21 motos (de toutes marques-je serai le seul Katoche d'ailleurs, mais je vais leur mettre la honte cvb  alors que la sortie que je prévois sera réservée aux KTM et membres du forum uniquement.
A+
blue angel
blue angel
VIP Pilote
VIP Pilote

Votre Moto : Triumph Tiger 1200, KTM 1190 Adventure
Messages : 3755
Date d'inscription : 18/07/2014
Localisation : Sud Isère

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par fab73 Mar 3 Mai 2016 - 21:01

Ok tu fera bien un post d ici juin pour cette sortie, profite bien ds les Cévennes,en rade ..... - Page 2 65225
fab73
fab73
KTMent Votre
KTMent Votre

Votre Moto : smr
Messages : 181
Date d'inscription : 09/01/2016
Age : 41
Localisation : 73

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par fab73 Jeu 5 Mai 2016 - 21:02

Petite rectif, pb pas régler !!!! en rade ..... - Page 2 799299
fab73
fab73
KTMent Votre
KTMent Votre

Votre Moto : smr
Messages : 181
Date d'inscription : 09/01/2016
Age : 41
Localisation : 73

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par -Kero- Jeu 5 Mai 2016 - 23:00

Et toujours les mêmes symptômes ?
-Kero-
-Kero-
KTM Maniac
KTM Maniac

Votre Moto : 1190 adv
Messages : 431
Humeur : ON/OFF
Date d'inscription : 27/05/2015
Age : 38
Localisation : Calvados

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par fab73 Ven 6 Mai 2016 - 4:14

-Kero- a écrit:Et toujours les mêmes symptômes ?


a qq chose pres oui, j ai du faire env. 200 bornes avant que ca recommence, c est revenu petit a petit, tres espacé sur les premiere fois puis de plus en plus, la c est pas encore comme la premiere fois mais pas loin niveau frequence de deconnement .... en rade ..... - Page 2 53521 

petite chose en plus cependant, j ai pas pu constater moi meme, mais du coup je l ai fait essayer a un collegue, pour qu il voye, et deux fois sur une courte distance ca lui a fait comme une reinitialisation de compteur! le tdb ne s est pas eteind, mais le compte tours a fait la meme chose que lors d une mise en route (de 0 au max) , tjr avec ce voyant FI qui s alllume sans donner de code .
sinon ca correspond des fois a des trou ou bosse sur la route, mais pas tt le temps non plus

par acquis de conscience , meme si je ne pense plus qu elle soit en cause, je vais me faire preter des bobines crayon par un pote pour les essayer sur la mienne, ca eliminera ca au moins. doit y zvoir une fiche , ou fil defaillant c est sur.
sinon on m a expliquer aussi qu un faux contact par exemple a la pompe a essence pouvais provoquer des coupures d injection qui correspondrais a ce que j ai.
fab73
fab73
KTMent Votre
KTMent Votre

Votre Moto : smr
Messages : 181
Date d'inscription : 09/01/2016
Age : 41
Localisation : 73

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par Jeanroule Ven 6 Mai 2016 - 17:56

200 bornes....t'as vidé le réservoir et t'es dans la même situation que la première fois ?
Ça te donne pas des idées ?
Jeanroule
Jeanroule
Ready To Race
Ready To Race

Votre Moto : 1290 Super Adventure S / Guzzi 1000 SP 78
Messages : 913
Humeur : D'Adventurier
Date d'inscription : 17/10/2012
Age : 59
Localisation : 74

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par laurent73 Ven 6 Mai 2016 - 20:32

Tdb qui se réinitialise  en roulant?  Sûrement un fils du neiman  en rade ..... - Page 2 679266   ou un fil  coupé qq part entre la batterie et le neiman,  voir aussi le relais de  démarreur. ..
laurent73
laurent73
Sumo Expert
Sumo Expert

Votre Moto : 990 adventure 2009
Messages : 1261
Humeur : savoie
Date d'inscription : 22/10/2010

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par fab73 Ven 6 Mai 2016 - 20:57

Jeanroule : nan on peut éliminer, 200 bornes mais avec des "plein" fait a mi réservoir a peu près ,  entre temps, en fait un plein complet au tout début de la pseudo réparation, j etais tomber a sec, et depuis a mi réservoir donc 
Laurent: le neiman possible oui, j ai bien déjà vérifier mais peut être passer a coter, le compteur se réinitialise mais sans s éteindre, et comme je disai moi je ne l ainpas vu ca, ça l a fait au collègue mais pas a moi, mais a creuser oui
fab73
fab73
KTMent Votre
KTMent Votre

Votre Moto : smr
Messages : 181
Date d'inscription : 09/01/2016
Age : 41
Localisation : 73

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par fab73 Ven 6 Mai 2016 - 20:59

Et les fils c est tellement chiader a suivre réellement, ça part ds tous les sens, se regroupe dans des gaines etc... Mais va falloire que je m y colle, ça fait peur
fab73
fab73
KTMent Votre
KTMent Votre

Votre Moto : smr
Messages : 181
Date d'inscription : 09/01/2016
Age : 41
Localisation : 73

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par laurent73 Ven 6 Mai 2016 - 22:58

Si ton tdb  se réinitialise  et que la coupure est franche, c'est  sûrement un problème électrique...

Il faut partir de la batterie  ( cosse état serrage ) puis remonter le faisceau  ( relais  démarreur  état  des connectique ) puis les fils vers le neiman 

sur les adventure  c est  pas  rare d avoir des fils de neiman  qui se  coupent
laurent73
laurent73
Sumo Expert
Sumo Expert

Votre Moto : 990 adventure 2009
Messages : 1261
Humeur : savoie
Date d'inscription : 22/10/2010

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par fab73 Sam 7 Mai 2016 - 13:50

partit reessayer ce matin, pareil a froid aucun soucis, une fois une vingtaines de bornes faite, ca recommence, je devais brancher la moto d un pote a tune ecu dc j avais tous le bazard dans le sac, resultat je me suis fait un diag sauvage en bord de route en rade ..... - Page 2 802960

en rade ..... - Page 2 Img_2314

dc tjr moto tournante, et moteur bien chaud, je recommence a tripoter un peu les fils, bobines arrieres :ras, sous la selle :ras, reservoir :ras , et en touchant cette fiche en bas a gauche de la moto :
en rade ..... - Page 2 Img_2316
 ca cale net !!!!!!

je rallume et recommence, ca recale.... par contre pas de voyant FI au compteur, juste caler... j ai debrancer cette fiche, a priori elle correspond au sonde o2, mais debrancher la moto ne ale pas dc c est pas ca, . derriere cette fiche il y a un petit cache en plastique avec 4 fiche dedans, qui on pu bouger également qd j ai toucher cette fiche, sur les 4 deux seulement font caler la moto. entre temps le moulin a refroidi un peu, j ai beau les triturer ds tous les sens rien ne se passe... petite question cependant, ces 4 fiche, et les fils sont collees au moteur derrirere cette plaque dc ca chauffe... est ce que c est normal que des cosses soit comme ca a meme le moteur? le probleme pourrai venir d un excès de chaleur au niveau d une de ces cosses qui provoquerai un faux contact ? les fils etais vraiment mou .... ca doit pas etre bon ds tous les cas . repartit apres rouler une trentaine de bornes et aucun probleme, peut etre le fait de les avoir touchees... si le probleme venais de la, par contre je ne sait pas a quoi correspondent ces cosses derrières la plaque, meme en les débranchant ca ne fait pas de code erreur dc faudrai que je remonte le faisceau.

je vais qd meme avec un riselan eloigner au max ces fils du moteur, ca ne fera pas de mal et avec un peu de bol le pb vient de la... a suivre
fab73
fab73
KTMent Votre
KTMent Votre

Votre Moto : smr
Messages : 181
Date d'inscription : 09/01/2016
Age : 41
Localisation : 73

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par laurent73 Sam 7 Mai 2016 - 15:09

Le principal c'est que tu ais trouvé d où vient le problème. .. pour la cosse les spécialistes te diront à quoi elle correspond,  le faisceau est différent des adventure  ...

Rien de grave à mon avis.... juste un fil ou deux à reprendre en rade ..... - Page 2 679266
laurent73
laurent73
Sumo Expert
Sumo Expert

Votre Moto : 990 adventure 2009
Messages : 1261
Humeur : savoie
Date d'inscription : 22/10/2010

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par fab73 Sam 7 Mai 2016 - 15:38

laurent73 a écrit:Le principal c'est que tu ais trouvé d où vient le problème. .. pour la cosse les spécialistes te diront à quoi elle correspond,  le faisceau est différent des adventure  ...

Rien de grave à mon avis.... juste un fil ou deux à reprendre en rade ..... - Page 2 679266

idem je suis sur que ce n est pas bien grave, mais par contre assez penible a identifier, j aurrai preferer une panne franche au moins quand tu trouve t est sur du coup... pour exemple mon pote avais son capteur de chute qui deconnais on a trouver de suite et pas de doute possible.
pour moi ca a deja marcher 200 km env et repartit a deconer dc tjr un petit doute, le pb c est que ca peut etre un peu casse gueule suivant qd ca coupe et que tu ne t y attend pas !!!
fab73
fab73
KTMent Votre
KTMent Votre

Votre Moto : smr
Messages : 181
Date d'inscription : 09/01/2016
Age : 41
Localisation : 73

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par vince73 Dim 8 Mai 2016 - 10:21

Derrière cette plaque il doit y avoir entre autre la cosse ac capteur de point mort, bride sur les 2ème et 3ème vitesse. J'en sais rien mais si les deux derniers fils on été coupé ou débranché à l'arrache et qu'ils se touchent ça pourrait être la cause de ton problème ?

vince73
KTM addict
KTM addict

Votre Moto : 990
Messages : 212
Humeur : La banane en orange !
Date d'inscription : 22/11/2014
Age : 31
Localisation : Savoie

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par fab73 Dim 8 Mai 2016 - 10:26

A vu d œil rien de d abîmer sur ces fils mais bon, dans les gaines peut être... Je les ai tous écarter au Max du moteur pour qu il ne le touche plus déjà, ce sera tjr un peu moins chaud, rouler une centaine de bornes après et aucun pb , j y retourne cet am et je croise les doits pour que ça tienne ...
fab73
fab73
KTMent Votre
KTMent Votre

Votre Moto : smr
Messages : 181
Date d'inscription : 09/01/2016
Age : 41
Localisation : 73

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par ledom Dim 8 Mai 2016 - 11:07

DANS le coin il y a le fil du capteur de bequille aussi
ledom
ledom
KTM Maniac
KTM Maniac

Votre Moto : 1290 SD
Messages : 492
Humeur : virolesque
Date d'inscription : 24/04/2012
Age : 59
Localisation : 71

Revenir en haut Aller en bas

en rade ..... - Page 2 Empty Re: en rade .....

Message par -Kero- Dim 15 Mai 2016 - 23:52

Alors ??
-Kero-
-Kero-
KTM Maniac
KTM Maniac

Votre Moto : 1190 adv
Messages : 431
Humeur : ON/OFF
Date d'inscription : 27/05/2015
Age : 38
Localisation : Calvados

Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum