KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Erreur soft 4.1 et dat 1.3 HELP!!

+3
supermothard
Math06
Alex64230
7 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Erreur soft 4.1 et dat 1.3 HELP!!

Message par Alex64230 Sam 21 Jan 2017 - 22:34

Bonjour

Mon duke ne démarre pas j'ai fait une ballade tout allait très bien et le soir même elle ne démarrait plus 
Sauf quand je la branche sur ma voiture 

Ce qui paraissait être un simple problème de batterie est en fait sans doute plus grave j'ai changé ma batterie mais même problème 
Mes bougies aussi mais même problème 
Contrôlé la tension mais tout est OK 

Je sèche !! Et j'ai les codes erreur soft 4.1 et dat 1.3

Merci :)


Dernière édition par Alex64230 le Dim 22 Jan 2017 - 18:42, édité 1 fois

Alex64230
Baby KTM
Baby KTM

Votre Moto : 690 duke 2013
Messages : 15
Date d'inscription : 21/01/2017
Localisation : Mont De Marsan

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par Math06 Dim 22 Jan 2017 - 6:46

le code c est une batterie faiblarde me semble t il.
Math06
Math06
Modérateur

Votre Moto : BMW F800GS
Messages : 14216
Humeur : bon là maintenant il faut rouler
Date d'inscription : 22/09/2010
Age : 53
Localisation : 06 - PACA

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par supermothard Dim 22 Jan 2017 - 8:50

ces codes sont ceux du tableau de bords privé de courant qui se réinitialise. si la batterie est bonne c'est qu'il y a un appel de courant trop important qui fait chuter la tension lors des tentatives de démarrage. je dirais possibilité d'un démarreur en cours circuit ou charbons HS voir tous simplement une cosse desserrée.
supermothard
supermothard
VIP Pilote
VIP Pilote

Votre Moto : 990 supermoto / 690 SM
Messages : 2796
Humeur : воин
Date d'inscription : 28/01/2010
Localisation : ou on ne m'attend pas

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par PP33 Dim 22 Jan 2017 - 9:44

J'ai eu ça déjà sur ma Duke.
Cause : cosses de batterie oxydées. Un bon grattage des 2 cosses et c'est reparti...

_________________
Rouler, Rouler, Rouler, y'a que ça de vrai....
2012-2015        2015-2019        2016-2019      2019-2020
 Duke 4              Duke 4 R            1050 Adv        790 Adv                   
Erreur soft 4.1 et dat 1.3 HELP!! Ktm12810        Erreur soft 4.1 et dat 1.3 HELP!! 20160415    Erreur soft 4.1 et dat 1.3 HELP!! 20160613      Erreur soft 4.1 et dat 1.3 HELP!! 790_vi10  
2020 390 Adv
Erreur soft 4.1 et dat 1.3 HELP!! 20200513
PP33
PP33
Modérateur

Votre Moto : 390 Adventure 2020
Messages : 1602
Humeur : Vive la retraite ;-)
Date d'inscription : 28/12/2012
Age : 68
Localisation : BORDEAUX

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par Alex64230 Dim 22 Jan 2017 - 10:09

Je vais vérifier mon circuit allumage mais plus de une semaine que je suis dessus ça va finir au garage je crois ...

Alex64230
Baby KTM
Baby KTM

Votre Moto : 690 duke 2013
Messages : 15
Date d'inscription : 21/01/2017
Localisation : Mont De Marsan

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par duking Dim 22 Jan 2017 - 11:09

Ce code s'affiche de suite après avoir mis le contact ?
ou après/pendant avoir appuyé sur le démarreur ?
quel bruit fait le démarreur ? l'entend tu tourner ?
au début , avec ta bat neuve, sa démarrait bien ou ça déconnais aussi ?
duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9284
Date d'inscription : 11/01/2013
Age : 56
Localisation : france

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par Alex64230 Dim 22 Jan 2017 - 11:31

Le code s'affiche une fois que j'ai essayé de démarré et une fois la batterie changée c'était exactement pareil et où le démarreur tourne mais il se coupe et la moto refait une procédure de démarrage

Alex64230
Baby KTM
Baby KTM

Votre Moto : 690 duke 2013
Messages : 15
Date d'inscription : 21/01/2017
Localisation : Mont De Marsan

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par duking Dim 22 Jan 2017 - 11:46

oui donc comme supermothard

supermothard a écrit: il y a un appel de courant trop important qui fait chuter la tension lors des tentatives de démarrage. je dirais possibilité d'un démarreur en cours circuit ou charbons HS voir tous simplement une cosse desserrée.

autre soucis probable, ton moteur fait trop forcer le démarreur (du style serrage piston/cylindre ...) ce que je ne te souhaite pas. t'as pas roulé avec trop peu d'huile ?
duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9284
Date d'inscription : 11/01/2013
Age : 56
Localisation : france

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par Alex64230 Dim 22 Jan 2017 - 11:55

Non du tout ...mais de temps à autres elle démarre et roule normal 
La ce matin le démarreur tourne même plus ça fait juste un clac et c'est fini :/

Alex64230
Baby KTM
Baby KTM

Votre Moto : 690 duke 2013
Messages : 15
Date d'inscription : 21/01/2017
Localisation : Mont De Marsan

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par duking Dim 22 Jan 2017 - 12:02

Alex64230 a écrit:mais de temps à autres elle démarre et roule normal 

Ha mais ça on ne le savait pas
ça rajoute une info je pense importante
la duke est équipé d'un décompresseur pour le démarrage
c'est lui qui doit merder
quelqu'un peu affirmer cette (forte) hypothèse ?


duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9284
Date d'inscription : 11/01/2013
Age : 56
Localisation : france

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par Alex64230 Dim 22 Jan 2017 - 12:14

Hier quand j'ai viré mes bougies (donc décompression libre ) le démarreur tournais dans le vide autant que je voulais 

Mais sans démarrer évidement (sans bougies c'est sur )

Alex64230
Baby KTM
Baby KTM

Votre Moto : 690 duke 2013
Messages : 15
Date d'inscription : 21/01/2017
Localisation : Mont De Marsan

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par Alex64230 Dim 22 Jan 2017 - 12:33

duking a écrit:

Alex64230 a écrit:mais de temps à autres elle démarre et roule normal 
 



Ha mais ça on ne le savait pas
ça rajoute une info je pense importante
la duke est équipé d'un décompresseur pour le démarrage
c'est lui qui doit merder
quelqu'un peu affirmer cette (forte) hypothèse ?

Apparemment il y en a un et je suis pas le seul à avoir ce problème ...Les symptôme corresponde 

Et aussi quand j'essaye de la pousser il y a une trop frite compression pour que j'y arrive même dans une pente en 5em 

Comment je peux décompresser manuellement ? 

Alex64230
Baby KTM
Baby KTM

Votre Moto : 690 duke 2013
Messages : 15
Date d'inscription : 21/01/2017
Localisation : Mont De Marsan

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par duking Dim 22 Jan 2017 - 13:07

je pense qu'on a trouvé ton problème.
Quand à décompresser manuellement, désolé, pas possible . en fait, c'est au niveau de l'arbre à came, le moteur se sert des soupapes pour décompresser

https://www.esprit-ktm.com/distribution-690-duke-black-abs-eu-2013.html
duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9284
Date d'inscription : 11/01/2013
Age : 56
Localisation : france

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par Alex64230 Dim 22 Jan 2017 - 13:45

Apparemment sur ces modèles c'est pas comme ça .. espérons .... ça va me coûter une blinde ça --" bon merci je tiendrais au courant quand je pourrais aller au garage ^^

Alex64230
Baby KTM
Baby KTM

Votre Moto : 690 duke 2013
Messages : 15
Date d'inscription : 21/01/2017
Localisation : Mont De Marsan

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par Alex64230 Dim 22 Jan 2017 - 14:11

Autre détaille quand je branche ma moto sur une batterie de voiture ou un booster elle démarre ... 

Quelqu'un sais où est le cdi ? J'en ai un autre je vais voir si cà viens pas de la

Alex64230
Baby KTM
Baby KTM

Votre Moto : 690 duke 2013
Messages : 15
Date d'inscription : 21/01/2017
Localisation : Mont De Marsan

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par duking Dim 22 Jan 2017 - 14:37

Avec une batterie  supplémentaire tu as plus de puissance donc elle fais tourner le moteur sans avoir besoin du décompresseur
Pour le décompressereste, regarde sur les pièces détachées  ktm, tu verras
Pour moi c'est ça et non le cdi
duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9284
Date d'inscription : 11/01/2013
Age : 56
Localisation : france

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par supermothard Dim 22 Jan 2017 - 15:32

ah ! oui j'avais pas toutes les infos ce matin. comme il a été dit très justement ça ressemble fort a un décompresseur inopérant mais ce n'est pas lui qui est défectueux la plupart du temps. le cas le plus fréquent sur ces machines c'est un galet de basculeur d'échappement qui a pris du jeu et dans ce cas quand la came passe sur le décompresseur , celui ci n'est pas actionné comme si il n'y en avait pas . si c'est ça il faut juste ouvrir le cache culbu et remplacer le basculeur défectueux et corriger le jeu aux soupapes. donc 72 euro de basculeur  ( s'il n'y en a qu'un de naze ) et une heure de main d'oeuvre pour tout remettre d'équerre.
supermothard
supermothard
VIP Pilote
VIP Pilote

Votre Moto : 990 supermoto / 690 SM
Messages : 2796
Humeur : воин
Date d'inscription : 28/01/2010
Localisation : ou on ne m'attend pas

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par Alex64230 Dim 22 Jan 2017 - 15:42

Elle doit de route façon passer au jeux aux soupapes :/ j'essaye d'envoyer le tout mardi à Anglet 
Merci beaucoup 

Je viendrais compléter le forum quand j'aurais la solution 
V

Alex64230
Baby KTM
Baby KTM

Votre Moto : 690 duke 2013
Messages : 15
Date d'inscription : 21/01/2017
Localisation : Mont De Marsan

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par palero Dim 22 Jan 2017 - 17:20

Alex64230 a écrit:Bonjour

Mon duke ne démarre pas j'ai fait une ballade tout allait très bien et le soir même elle ne démarrait plus 
Sauf quand je la branche sur ma voiture 

Ce qui paraissait être un simple problème de batterie est en fait sans doute plus grave j'ai changé ma batterie mais même problème 
Mes bougies aussi mais même problème 
Contrôlé la tension mais tout est OK 

Je sèche !! Et j'ai les codes erreur soft 4.1 et dat 1.3

Merci :)

Salut,

Quel est le kilométrage de ta Duke ?

palero
Ready To Race
Ready To Race

Votre Moto : 690 Duke 4 2013
Messages : 588
Humeur : Râler c'est la santé
Date d'inscription : 29/11/2015
Localisation : Armorique

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par Alex64230 Dim 22 Jan 2017 - 18:41

Bonjour 
19200

Alex64230
Baby KTM
Baby KTM

Votre Moto : 690 duke 2013
Messages : 15
Date d'inscription : 21/01/2017
Localisation : Mont De Marsan

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par palero Dim 22 Jan 2017 - 19:21

Le diagnostic de Supermothard tient bien la route à mon avis.
Ma Duke de 2013 a 24000 km.
Je suis l'affaire de près.
J'espère que tu t'en sortiras avec peu de frais.

palero
Ready To Race
Ready To Race

Votre Moto : 690 Duke 4 2013
Messages : 588
Humeur : Râler c'est la santé
Date d'inscription : 29/11/2015
Localisation : Armorique

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par duking Dim 22 Jan 2017 - 20:47

palero a écrit:Le diagnostic de Supermothard tient bien la route à mon avis.
Ma Duke de 2013 a 24000 km.
Je suis l'affaire de près.
J'espère que tu t'en sortiras avec peu de frais.

Merci pour moi c'est trop d'honneur lol!
duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9284
Date d'inscription : 11/01/2013
Age : 56
Localisation : france

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par supermothard Dim 22 Jan 2017 - 21:26

Duking à raison , moi je n'ai fait " qu'affirmer " le diagnostique  il faut rendre à César ce qui appartient a jule lol!
supermothard
supermothard
VIP Pilote
VIP Pilote

Votre Moto : 990 supermoto / 690 SM
Messages : 2796
Humeur : воин
Date d'inscription : 28/01/2010
Localisation : ou on ne m'attend pas

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par palero Dim 22 Jan 2017 - 21:37

supermothard a écrit:Duking à raison , moi je n'ai fait " qu'affirmer " le diagnostique  il faut rendre à César ce qui appartient a jule lol!

Je me suis peut être trompé................ Erreur soft 4.1 et dat 1.3 HELP!! 84126

En tout cas Duking et Supermothard me semblent sur la bonne voie. Erreur soft 4.1 et dat 1.3 HELP!! 918415 Erreur soft 4.1 et dat 1.3 HELP!! 918415

palero
Ready To Race
Ready To Race

Votre Moto : 690 Duke 4 2013
Messages : 588
Humeur : Râler c'est la santé
Date d'inscription : 29/11/2015
Localisation : Armorique

Revenir en haut Aller en bas

Erreur soft 4.1 et dat 1.3 HELP!! Empty Re: Erreur soft 4.1 et dat 1.3 HELP!!

Message par Alex64230 Dim 22 Jan 2017 - 22:49

Tien j'ai du news ! Je ne savais même pas que le nombre de clignotement du FI voulait dire quelque chose 

Bref d'après elle c'est ma sonde lambda je l'ai débranché et mon démarreur tourne franchement ... mon moteur veut se lancer (il petarade ) mais rien de plus.
Il y a du mieux c'est déjà ça ... 

Il y a une sécurité chez ktm qui coupe le démarrage si la sonde n'envois pas les bonnes données ?

Alex64230
Baby KTM
Baby KTM

Votre Moto : 690 duke 2013
Messages : 15
Date d'inscription : 21/01/2017
Localisation : Mont De Marsan

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum