KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

[Culbuteurs][Huile] Ma Duke ne démarrait plus

Aller en bas

[Culbuteurs][Huile] Ma Duke ne démarrait plus  Empty [Culbuteurs][Huile] Ma Duke ne démarrait plus

Message par Zyteks Mar 11 Avr 2017 - 22:17

Salut à tous,

De bon matin, je chevauche ma Duke 690 (14'000KM), et là les ennuis commencent, impossible de démarrer.
Evidemment, je me dis qu'il s'agit de la batterie, et j'utilise donc la rampe du garage afin de démarrer le gros mono.
Rien, je décide alors de ponter sur une batterie de voiture, et c'est après 30 bonnes minutes que cette fichue moto s'allume. Direction donc le concessionnaire... [Culbuteurs][Huile] Ma Duke ne démarrait plus  171110

Ktm semble être clair, au vu du bruit (et oui en roulant tous les jours difficile de remarquer le changement), le problème viendrait des culbuteurs.  [Culbuteurs][Huile] Ma Duke ne démarrait plus  84126
Résultat: Une petite facture de 800CHF (oui je suis Suisse [Culbuteurs][Huile] Ma Duke ne démarrait plus  918415) soit 750EUR.

Curieux, je demande à l'un des mécanicien s'il s'agit d'un problème récurrent sur le LC4, et effet le celui-ci est bien connu. (D'ailleurs, une fois repartit, je me suis retrouvé incapable d'ouvrir mon reservoir, KTM ayant eu en même deux Duke 690 blanche de 2013 avec le même problème, les avaient inversé... lol!)

C'est alors que le mécanicien m'expliqua qu'il fallait UNIQUEMENT mettre de l'huile motorex 10W60 4T, spécialement adapté aux LC4 car l'huile était mieux enrichie et limitait donc ce problème. Il ajouta aussi qu'avoir un faible niveau d'huile (ça semble logique...) augmentait ce soucis.

En espérant vous éviter ce tracas, bonne soirée à tous!  [Culbuteurs][Huile] Ma Duke ne démarrait plus  960881

Zyteks
Baby KTM
Baby KTM

Votre Moto : KTM Duke 690 2013
Messages : 2
Date d'inscription : 04/02/2017
Localisation : Genève, Suisse

Revenir en haut Aller en bas

[Culbuteurs][Huile] Ma Duke ne démarrait plus  Empty Re: [Culbuteurs][Huile] Ma Duke ne démarrait plus

Message par duking Mar 11 Avr 2017 - 22:24

T'as demandé une prise en garantis ?
duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9231
Date d'inscription : 11/01/2013
Age : 54
Localisation : france

Revenir en haut Aller en bas

[Culbuteurs][Huile] Ma Duke ne démarrait plus  Empty Plus de garantie sur les modèles de 2013...

Message par Zyteks Mar 11 Avr 2017 - 22:25

@duking a écrit:T'as demandé une prise en garantis ?

Zyteks
Baby KTM
Baby KTM

Votre Moto : KTM Duke 690 2013
Messages : 2
Date d'inscription : 04/02/2017
Localisation : Genève, Suisse

Revenir en haut Aller en bas

[Culbuteurs][Huile] Ma Duke ne démarrait plus  Empty Re: [Culbuteurs][Huile] Ma Duke ne démarrait plus

Message par Math06 Mar 11 Avr 2017 - 22:53

accessoirement zyteks il y a une regle ici c est de se presenter avant de poster.
merci d aller faire un tour par la case presentation des ton prochain passage ici
au plaisir de te lire
Math06
Math06
Modérateur

Votre Moto : BMW F800GS
Messages : 14216
Humeur : bon là maintenant il faut rouler
Date d'inscription : 22/09/2010
Age : 51
Localisation : 06 - PACA

Revenir en haut Aller en bas

[Culbuteurs][Huile] Ma Duke ne démarrait plus  Empty Re: [Culbuteurs][Huile] Ma Duke ne démarrait plus

Message par fedjai Sam 31 Mar 2018 - 9:35

J'ai eu le même problème sur la mienne, mais c'est la version précédente, de 2010.
Je trouve ça hallucinant que ce soit un problème récurent sur la nouvelle version du 690 ...
Le prétexte de l'huile pour moi est bidon !!!
Surtout sachant que motorex est un mélangeur d'huile et par un producteur. 
J'ai vu une vidéo d'un préparateur en allemagne (pirate racing) qui conseille notamment la motul 300V (15W60) pour les gros monos comme le 690.
Et je pense suivre ce conseil !

fedjai
Baby KTM
Baby KTM

Votre Moto : duke III 690 R
Messages : 52
Date d'inscription : 05/12/2014
Localisation : rhone alpes - Annecy

Revenir en haut Aller en bas

[Culbuteurs][Huile] Ma Duke ne démarrait plus  Empty Re: [Culbuteurs][Huile] Ma Duke ne démarrait plus

Message par palero Sam 31 Mar 2018 - 11:09

+ 690

Le coup de l'huile,c'est du baratin.

Va voir là : https://www.ktmmania.net/t22089p25-duke-4-duree-de-vie-des-basculeurs-galets

palero
KTM Maniac
KTM Maniac

Votre Moto : 690 Duke 4 2013
Messages : 462
Date d'inscription : 29/11/2015
Localisation : Armorique

Revenir en haut Aller en bas

[Culbuteurs][Huile] Ma Duke ne démarrait plus  Empty Re: [Culbuteurs][Huile] Ma Duke ne démarrait plus

Message par PP33 Sam 31 Mar 2018 - 11:29

Basculeurs changés en preventif sur ma duke4R 2015 a la révision des 30.000 ( a 28.800 exactement). Mon mécano m'a dit qu'ils n'étaient pas marqués mais m'a quand même conseillé de les changer, vu ce qu'il voit défiler en casses !! Alors je l'ai écouté (comme je suis déjà tombé en panne de basculeurs en plein milieu des Bardenas avec ma Duke4 2012, je préfère faire du préventif !!!), vu qu'il est compétent (Flo de chez Baines à Bordeaux) et de bon conseil.

_________________
Rouler, Rouler, Rouler, y'a que ça de vrai....
2012-2015        2015-2019        2016-2019      2019-2020
 Duke 4              Duke 4 R            1050 Adv        790 Adv                   
[Culbuteurs][Huile] Ma Duke ne démarrait plus  Ktm12810        [Culbuteurs][Huile] Ma Duke ne démarrait plus  20160415    [Culbuteurs][Huile] Ma Duke ne démarrait plus  20160613      [Culbuteurs][Huile] Ma Duke ne démarrait plus  790_vi10  
2020 390 Adv
[Culbuteurs][Huile] Ma Duke ne démarrait plus  20200513
PP33
PP33
Modérateur

Votre Moto : 390 Adventure 2020
Messages : 1590
Humeur : Vive la retraite ;-)
Date d'inscription : 28/12/2012
Age : 67
Localisation : BORDEAUX

Revenir en haut Aller en bas

[Culbuteurs][Huile] Ma Duke ne démarrait plus  Empty Re: [Culbuteurs][Huile] Ma Duke ne démarrait plus

Message par duking Sam 31 Mar 2018 - 11:47

Ça t'as coûté combien ,juste les basculeurs avec la main d'oeuvre ? Stp
duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9231
Date d'inscription : 11/01/2013
Age : 54
Localisation : france

Revenir en haut Aller en bas

[Culbuteurs][Huile] Ma Duke ne démarrait plus  Empty Re: [Culbuteurs][Huile] Ma Duke ne démarrait plus

Message par PP33 Sam 31 Mar 2018 - 13:04

Je ne sais pas vu que j'avais révision 30.000 + basculeurs + joints spi de fourche + ressort de béquille !!!!
La facture n'est détaillée que pour les pièces (66€ ttc chaque basculeur) pas pour la MO (5 h en tout mais je pense que certaines chose genre couvre culasse à démonter puis remonter avec changement de joint étaient faites dans le cadre de la révision (mais pas de pastilles donc à priori jeu aux soupapes ok ou alors les pastilles sont dans la rubrique "petites fournitures 5€ !!!)

_________________
Rouler, Rouler, Rouler, y'a que ça de vrai....
2012-2015        2015-2019        2016-2019      2019-2020
 Duke 4              Duke 4 R            1050 Adv        790 Adv                   
[Culbuteurs][Huile] Ma Duke ne démarrait plus  Ktm12810        [Culbuteurs][Huile] Ma Duke ne démarrait plus  20160415    [Culbuteurs][Huile] Ma Duke ne démarrait plus  20160613      [Culbuteurs][Huile] Ma Duke ne démarrait plus  790_vi10  
2020 390 Adv
[Culbuteurs][Huile] Ma Duke ne démarrait plus  20200513
PP33
PP33
Modérateur

Votre Moto : 390 Adventure 2020
Messages : 1590
Humeur : Vive la retraite ;-)
Date d'inscription : 28/12/2012
Age : 67
Localisation : BORDEAUX

Revenir en haut Aller en bas

[Culbuteurs][Huile] Ma Duke ne démarrait plus  Empty Re: [Culbuteurs][Huile] Ma Duke ne démarrait plus

Message par palero Sam 31 Mar 2018 - 13:19

J'ai changé mes basculeurs à 30000 km en préventif.
75 euros TTC le basculeur.
La main d’œuvre, c'est moi.

palero
KTM Maniac
KTM Maniac

Votre Moto : 690 Duke 4 2013
Messages : 462
Date d'inscription : 29/11/2015
Localisation : Armorique

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum