KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Problème de démarreur sur SMT ?

+4
supermothard
freejuga
AT Benoit
BGall
8 participants

Page 2 sur 2 Précédent  1, 2

Aller en bas

Problème de démarreur sur SMT ? - Page 2 Empty Re: Problème de démarreur sur SMT ?

Message par supermothard Ven 28 Sep 2018 - 19:48

tu est sur que tous les câbles sont bien serré sur ta moto ? y compris les masses ?
supermothard
supermothard
VIP Pilote
VIP Pilote

Votre Moto : 990 superduke / 690 SM
Messages : 2791
Humeur : meca hotline
Date d'inscription : 28/01/2010
Localisation : assis sur une pile de manuels d'atelier

Revenir en haut Aller en bas

Problème de démarreur sur SMT ? - Page 2 Empty Re: Problème de démarreur sur SMT ?

Message par BGall Ven 28 Sep 2018 - 21:02

Et bien non, je ne suis certain de rien...
Je scrute mon SMT ce weekend.
Je crois que je vais démonter mon démarreur avec un branchement en direct pour le vérifier.
A suivre...

BGall
Baby KTM
Baby KTM

Votre Moto : 990 SMT
Messages : 44
Humeur : de Corsaire...
Date d'inscription : 16/06/2010
Age : 56
Localisation : Saint-Malo

Revenir en haut Aller en bas

Problème de démarreur sur SMT ? - Page 2 Empty Re: Problème de démarreur sur SMT ?

Message par poteto739 Mar 13 Nov 2018 - 20:37

Bonjour,

J'ai le même problème.

La moto à calé en roulant (rétrograde) impossible de la faire démarrer en suivant. Du coup j'ai poussé sur 1km pour rentrer à la maison.

La batterie est neuve, testé au multimètre (12,44 V), j'ai essayé de shunter le relay, (voilà les étincelles) le démarreur se lancé. J'ai donc changé le relais. Et rien de plus. Enfin si y a le démarreur qui fais un petit bruit comme si il voulait se lancer, mais rien d'autre.

Je sais pas d'ou le problème vient. Je suis dépité. Obligé d'aller bosser en BAR :( la loose.

Si tu as des news BGALI, je suis preneur.

Bonne soirée

PS: je roule en ktm SMT de 2009

poteto739
Baby KTM
Baby KTM

Votre Moto : KTM SMT 990
Messages : 5
Date d'inscription : 13/03/2017
Localisation : Bordeaux

Revenir en haut Aller en bas

Problème de démarreur sur SMT ? - Page 2 Empty Re: Problème de démarreur sur SMT ?

Message par BGall Mar 13 Nov 2018 - 21:55

Salut Poteto,

mon problème de démarrage venait tout simplement de la batterie neuve !

Ce n'est pas parce que ton voltage est correct (tes 12.44 V) que ton intensité est suffisante.

J'ai remplacé la batterie d'origine après 8 ans de service par une batterie de "m....e" à 60.00 euro.

Résultat : pas assez d'intensité de démarrage au bout de quelques jours d'utilisation alors que l'alternateur fait son boulot correctement (vérification au multimètre).

Par contre, couplé avec une batterie de voiture que j'ai en stock, le démarrage est instantané.

Fait de même pour test, couple ta batterie avec celle d'une voiture.

Pour ton problème de calage intempestif, je l'ai aussi subi. Cela survenait toujours après démarrage de la moto et quelques centaines de mètres parcourus, calage net du moteur sans savoir ni pour qui ni pour quoi... Très dangereux lorsque tu t'insère dans le flot de véhicule.

Mon concessionnaire KTM ne me croyait pas jusqu'à ce que cela lui arrive lors de l'essai de la moto lors d'une révision. Du coup, il a fait une mise à jour du logiciel du calculateur de la moto et cela a résolu le problème. Du moins c'est ce que l'on a bien voulu me dire quant à l'origine de ce phénomène de calage moteur.

Depuis suite à révision et après 2 ans sans soucis, tout dernièrement j'ai subi 2 calages intempestifs. Peut être besoin à nouveau d'un "reset" et mise à jour du calculateur.



BGall
Baby KTM
Baby KTM

Votre Moto : 990 SMT
Messages : 44
Humeur : de Corsaire...
Date d'inscription : 16/06/2010
Age : 56
Localisation : Saint-Malo

Revenir en haut Aller en bas

Problème de démarreur sur SMT ? - Page 2 Empty Re: Problème de démarreur sur SMT ?

Message par poteto739 Ven 16 Nov 2018 - 14:26

BGall a écrit:Salut Poteto,

mon problème de démarrage venait tout simplement de la batterie neuve !

Ce n'est pas parce que ton voltage est correct (tes 12.44 V) que ton intensité est suffisante.

J'ai remplacé la batterie d'origine après 8 ans de service par une batterie de "m....e" à 60.00 euro.

Résultat : pas assez d'intensité de démarrage au bout de quelques jours d'utilisation alors que l'alternateur fait son boulot correctement (vérification au multimètre).

Par contre, couplé avec une batterie de voiture que j'ai en stock, le démarrage est instantané.

Fait de même pour test, couple ta batterie avec celle d'une voiture.

Pour ton problème de calage intempestif, je l'ai aussi subi. Cela survenait toujours après démarrage de la moto et quelques centaines de mètres parcourus, calage net du moteur sans savoir ni pour qui ni pour quoi... Très dangereux lorsque tu t'insère dans le flot de véhicule.

Mon concessionnaire KTM ne me croyait pas jusqu'à ce que cela lui arrive lors de l'essai de la moto lors d'une révision. Du coup, il a fait une mise à jour du logiciel du calculateur de la moto et cela a résolu le problème. Du moins c'est ce que l'on a bien voulu me dire quant à l'origine de ce phénomène de calage moteur.

Depuis suite à révision et après 2 ans sans soucis, tout dernièrement j'ai subi 2 calages intempestifs. Peut être besoin à nouveau d'un "reset" et mise à jour du calculateur.


Super merci pour ta réponse.

Du coup je suis allé faire recharger la batterie ou je l'ai acheté il y a 3 mois. Et hop la moto démarre direct. 
Je vais investitire dans un chargeur moto pour la recharger de temps en temps.

Merci pour l'astuce de la mise à jour. Je vais aller faire un tour chez ktm pour voir si ils peuvent me le faire sans vendre un rein  lol! 

Bon week et merci  Problème de démarreur sur SMT ? - Page 2 762845 


V

poteto739
Baby KTM
Baby KTM

Votre Moto : KTM SMT 990
Messages : 5
Date d'inscription : 13/03/2017
Localisation : Bordeaux

Revenir en haut Aller en bas

Problème de démarreur sur SMT ? - Page 2 Empty Re: Problème de démarreur sur SMT ?

Message par BGall Ven 16 Nov 2018 - 22:22

Poteto,

pour la mise à jour, je te le répète, je ne suis sûr de rien ! C'est ce que mon concessionnaire a bien voulu me dire.

Mais je pense qu'il y a effectivement un problème d'électronique sur nos KTM. Mon frangin possède un DUCATI Multistrada et lui aussi a subi les calages intempestifs.

Or, il me semble que les ECU des KTM et DUCATI sont issus du même fournisseur, mais bon, mais propos sont sous toutes réserves...

BGall
Baby KTM
Baby KTM

Votre Moto : 990 SMT
Messages : 44
Humeur : de Corsaire...
Date d'inscription : 16/06/2010
Age : 56
Localisation : Saint-Malo

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum