KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Panne électrique incompréhensible avec batterie LIPO...

+2
Pascalus IV
Alastor1666
6 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Panne électrique incompréhensible avec batterie LIPO...

Message par Alastor1666 Jeu 20 Juin 2019 - 12:50

Hello à tous !

Le week-end passé, lors d'une longue virée, j'ai la moto qui a refusé de démarrer lors d'un arrêt. J'ai dû ponter. C'était suite à la descente d'un col pénible avec beaucoup de circulation et de travaux avec feu rouge. Je précise que je coupe le moteur mais laisse le contact aux feux. Je m'arrête chez un pote et laisse le contact 5 bonnes minutes moteur arrêté, puis en voulant redémarrer, ça coupe tout dès que j'appuie dur le démarreur. Quand je dis ça coupe tout, je n'ai même plus de compteur, et il réapparaît péniblement avec une faible lueur.
Pour ce problème, je me dis que c'est ma faute, donc je coupe complètement le contact lorsque je m'arrête à un feu et redémarre rapidement le moteur une fois celui-ci remit.
La suite du voyage se passe sans aucun soucis.
Petite précision, je n'ai fait que 10min de route après le pontage et la moto a redémarré sans sourcilier. 

Je pense le problème réglé, mais hier lors d'une autre virée, j'ai le voyant de batterie qui s'allume en roulant. La moto tourne encore bien donc j'essai de rentrer prudemment chez moi. Mais au bout de 15min, le voyant FI s'allume aussi. Je commence à sentir la panne mais décide de continuer car la moto tourne toujours rond. Mais j'arrive dans un bouchon avec des feux rouges, je suis souvent à l'arrêt et la moto a de la peine à tenir le ralenti, je dois rester dans les tours (env.3000). Mais au bout d'une minute, la moto surchauffe, le ventilateur ne tourne plus, les phares se sont éteint. Je décide donc d'arrêter là et appelle ma copine pour ponter de nouveau. Je laisse sa moto allumée pendant 10 bonnes minutes tout en pontant. Je redémarre et peut rentrer chez moi sans soucis (20min du route).
Je pense à l'alternateur, donc aujourd'hui je me met à mesurer le voltage et voici les résultats :

Betterie LIPO :
Contact OFF : 13.34v
Contact ON : 12.90v (en baisse 0.01v par seconde)
Moteur ON : 13.90v (en hausse 0.03v par seconde)
Après 5min : 14.28v stable
Ventilateur ON : 14.22v
Après contact OFF : 13.51v
Démontée : 13.46v

Là je ne comprend pas, tout a l'air OK ! Du coup je test avec ma vielle batterie au plomb que j'ai rechargée cette nuit malgré qu'elle est foutue. (Merci le modélisme !)

Et voici les résultats :
Batterie démontée : 12.08v
Contact OFF : 12.06v
Contact ON : 9.48v
Moteur ON : 13.1-13.6v instable (aide de la LIPO pour démarrer)
Après 5min : Idem
Ventilateur ON : 13.5-13.9v instable
Après contact OFF : 12.14v
Démontée : 12.12v

Donc malgré que la batterie soit morte, l'alternateur fonctionne !

Sur la LIPO il faut une charge de min 14v pour que ça fonctionne donc les 14.28v suffise, et elle peut être au minimum à 12.8v contact arrêté donc avec 13.34v après une nuit c'est OK.

Je ne comprend pas, j'imagine un problème du contrôleur de la batterie LIPO, donc je vais la changer par sécurité mais si vous avez d'autres suggestions je suis preneur !
Merci d'avance pour votre aide !
Alastor1666
Alastor1666
KTMent Votre
KTMent Votre

Votre Moto : Yamaha MT-09 Tracer 2017
Messages : 124
Date d'inscription : 06/08/2013
Localisation : Valais Suisse

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par Pascalus IV Jeu 20 Juin 2019 - 16:03

Allez je tente, car je l'ai déjà vu... avec les même symptôme...

Une cosse desserrée...

Je dis cela car les mesure de ta batterie me semble OK, alternateur et regul aussi... Par contre une cosse desserrée, ca fait strictement ce genre de panne vicieuse à la con... et quand tu mets les câbles, tu recales la cosses et ca tient quelques temps...
Pascalus IV
Pascalus IV
KTMent Votre
KTMent Votre

Votre Moto : Katouchka 1050
Messages : 184
Humeur : A mettre du gaaaaaaaz
Date d'inscription : 17/05/2019
Age : 45
Localisation : 95

http://casim78.fr/

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par Alastor1666 Jeu 20 Juin 2019 - 16:20

Hello !
Merci pour ta réponse !
Tu crois pas que ça ferait des coupures nettes ?
Car là c'est comme si la batterie perdait son voltage petit à petit.
Alastor1666
Alastor1666
KTMent Votre
KTMent Votre

Votre Moto : Yamaha MT-09 Tracer 2017
Messages : 124
Date d'inscription : 06/08/2013
Localisation : Valais Suisse

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par Pascalus IV Jeu 20 Juin 2019 - 17:47

Oui peut être, mais ce qui est possible, c'est que la cosse fasse contact mais qu'elle est du jeux, cela fait des microcoupures plus ou moins bien géré par l’électronique.

On a eu les mêmes symptômes sur la moto d'un pote lors d'une semaine de roulage. On a testé sans comprendre jusqu'à que l'on tire sur les cosses pour en trouver une qui avait du jeux.

Resserrage et plus jamais de pb.

Je te garantie rien, mais ca ressemble à cela.
Pascalus IV
Pascalus IV
KTMent Votre
KTMent Votre

Votre Moto : Katouchka 1050
Messages : 184
Humeur : A mettre du gaaaaaaaz
Date d'inscription : 17/05/2019
Age : 45
Localisation : 95

http://casim78.fr/

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par supermothard Jeu 20 Juin 2019 - 19:33

je pense que ton régulateur est HS, il charge encore en apparence mais probablement sur 2 phases ( une diode du pont HS ) donc tu a bien une élévation de tension moteur en route mais il n'y a pas assez d'intensité disponible pour la charge tout au plus ça maintiens la batterie lors de trajet soutenu a un bon régime mais dès que tu est en ville ou a très faible vitesse ça ne recharge pas c'est la batterie qui fait tout le boulot et comme les lipo ont en réalité une capacité très faible malgré un courant de court circuit très important par rapport a une plomb tu tombe vite en panne.
supermothard
supermothard
VIP Pilote
VIP Pilote

Votre Moto : 990 superduke / 690 SM
Messages : 2791
Humeur : meca hotline
Date d'inscription : 28/01/2010
Localisation : assis sur une pile de manuels d'atelier

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par Alastor1666 Ven 21 Juin 2019 - 7:37

Salut et merci pour ta réponse !

Effectivement ça me semble probable, est-ce qu'il y a un moyen de contrôler le régulateur ?

C'est bien la pièce en métal avec des ailettes de refroidissement devant la batterie ?
Alastor1666
Alastor1666
KTMent Votre
KTMent Votre

Votre Moto : Yamaha MT-09 Tracer 2017
Messages : 124
Date d'inscription : 06/08/2013
Localisation : Valais Suisse

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par supermothard Ven 21 Juin 2019 - 8:02

moi j'utilise une pince ampèremétrique a effet hall qui permet de mesurer un courant continu sinon un simple ampèremetre  mais c'est moins pratique.
supermothard
supermothard
VIP Pilote
VIP Pilote

Votre Moto : 990 superduke / 690 SM
Messages : 2791
Humeur : meca hotline
Date d'inscription : 28/01/2010
Localisation : assis sur une pile de manuels d'atelier

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par Pascalus IV Ven 21 Juin 2019 - 12:05

Comment se comporte le voltage quand tu mets des coup de gaz moteur allumé? Stable ou instable?
Pascalus IV
Pascalus IV
KTMent Votre
KTMent Votre

Votre Moto : Katouchka 1050
Messages : 184
Humeur : A mettre du gaaaaaaaz
Date d'inscription : 17/05/2019
Age : 45
Localisation : 95

http://casim78.fr/

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par Alastor1666 Sam 22 Juin 2019 - 9:09

Du coup tu mesure sur la batterie ou sur le régulateur ? Tu connais les valeurs types que je devrais avoir ?

Le voltage varie mais de seulement 0.02v quand je mets des coup de gaz.

Merci à vous deux pour l'aide !
Alastor1666
Alastor1666
KTMent Votre
KTMent Votre

Votre Moto : Yamaha MT-09 Tracer 2017
Messages : 124
Date d'inscription : 06/08/2013
Localisation : Valais Suisse

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par Pascalus IV Lun 24 Juin 2019 - 9:01

Je ne suis pas un spécialiste, mais on dirait quand même que le régulateur fait son taf.

Je mesure sur les bornes de la batterie.
Pascalus IV
Pascalus IV
KTMent Votre
KTMent Votre

Votre Moto : Katouchka 1050
Messages : 184
Humeur : A mettre du gaaaaaaaz
Date d'inscription : 17/05/2019
Age : 45
Localisation : 95

http://casim78.fr/

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par ROADRUNNER Lun 24 Juin 2019 - 20:35

Faudrait déjà être sur que l'entretien de base soit fait, mais comme le dis Pasqual ton régulateur à l'air de faire son job.
attention aux batteries miracle...........
c'est souvent une belle merde quand elles sont utilisées pour une application pour lesquelles elles n'ont pas été conçues.
ROADRUNNER
ROADRUNNER
Sumo Expert
Sumo Expert

Votre Moto : 999 SMRS 2013
Messages : 1574
Humeur : exécrable
Date d'inscription : 09/05/2014
Age : 63
Localisation : AIN

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par Alastor1666 Mar 25 Juin 2019 - 11:45

Hello,

Oui l'entretien est fait, et la batterie a deux saison dans les pattes sans aucun soucis. La moto a 70'000km donc je ne serait pas surpris que le régulateur arrive au bout.

Au cas où j'ai commandé un de rechange trouvé sur aliexpress : régulateur
Il y a de bons retour donc je verrai bien mais à 150CHF chez ktm, c'est un peu abusé pour un bout de métal, 3 diodes et quelques câbles...

Je vais tester les diodes ce soir.
Alastor1666
Alastor1666
KTMent Votre
KTMent Votre

Votre Moto : Yamaha MT-09 Tracer 2017
Messages : 124
Date d'inscription : 06/08/2013
Localisation : Valais Suisse

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par Alastor1666 Ven 28 Juin 2019 - 20:01

Re-Bonjour !

Alors je viens de démonter les caches pour accéder à la prise alternateur-régulateur.
Pour commencer l’alternateur est OK pour sûr, il y a bien 1 ohm entre chacune des 3 broches. (Comme décrit dans le manuel d'atelier)

Pour le régulateur, il n'y a aucune résistance entre les 3 broches, est-ce normal ?
Le manuel d'atelier dit juste de contrôler que le voltage monte entre 14 et 15v, donc selon lui le régulateur est OK.

Pour prévenir un problème de contact dans la prise, j'ai appliqué de spray de contact. J'ai ensuite tout rebranché et j'ai démarré le moteur pour contrôler que le voltage augmente toujours sur la batterie et tout bon de ce côté.
Par contre le régulateur a vraiment beaucoup chauffé, au point de se brûler méchamment si on le touche, et ce avec le moteur allumé jusqu'à l’enclenchement du ventilateur donc 5-10 bonnes minutes. Je veux bien que c'est canicule et que le pot passe juste en dessous mais à ce point c'est normal ?

Est-ce que ça peut être la carte électronique de la batterie LIPO qui embête ?

Merci d'avance pour vos réponse !
Alastor1666
Alastor1666
KTMent Votre
KTMent Votre

Votre Moto : Yamaha MT-09 Tracer 2017
Messages : 124
Date d'inscription : 06/08/2013
Localisation : Valais Suisse

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par ROADRUNNER Ven 28 Juin 2019 - 20:40

tu ne peu pas te faire prêter une batterie pour faire des essais, meme une de caisse.
ROADRUNNER
ROADRUNNER
Sumo Expert
Sumo Expert

Votre Moto : 999 SMRS 2013
Messages : 1574
Humeur : exécrable
Date d'inscription : 09/05/2014
Age : 63
Localisation : AIN

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par Alastor1666 Sam 29 Juin 2019 - 15:36

Je vais regarder, mais j'avoue ne plus avoir confiance en cette batterie alors j'hésite à la changer de toute façon... 
Je voyage beaucoup avec cette moto et assez loin donc je veux limiter le risque de panne au max !

Mais si quelqu'un a une idée de ce qu'il s'est passé je veux bien savoir ! Si ce n'est que pour étayer le forum !
Alastor1666
Alastor1666
KTMent Votre
KTMent Votre

Votre Moto : Yamaha MT-09 Tracer 2017
Messages : 124
Date d'inscription : 06/08/2013
Localisation : Valais Suisse

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par Pascalus IV Lun 1 Juil 2019 - 9:00

Une fois que ton régulateur est bien brûlant, est ce que ta mesure de voltage est toujours stable quand tu accélères? 

Car une option serait qu'il surchauffe et ce mette en sécurité au bout d'un certain temps, ce qui expliquerait la panne (le régulateur de la batterie coupe tout pour la protéger) et expliquerait aussi pourquoi tout semble OK quand tu fais un test à froid.
Pascalus IV
Pascalus IV
KTMent Votre
KTMent Votre

Votre Moto : Katouchka 1050
Messages : 184
Humeur : A mettre du gaaaaaaaz
Date d'inscription : 17/05/2019
Age : 45
Localisation : 95

http://casim78.fr/

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par BUZ11 Mar 2 Juil 2019 - 23:14

J'ai remplacé mon regulateur HS sur la 950 mais c'est pareil.
Dans mon cas la tension montait a 16/18v avec de l'ondulation = 1 diode en CC.
Pour tester au minimum le regulateur:
-debranche sa prise (3fils jaunes)
-mesure en position diode entre chaque fil et la masse coté regulateur bien sur.
Tu dois "voir" une diode passante dans le sens fil jaune vers masse (donc qd le fil rouge du multimetre est sur le fil jaune)

C'est un test minimal mais ca permet deja de voir l'etat des diodes internes.

BUZ11
Baby KTM
Baby KTM

Votre Moto : KTM950SM
Messages : 90
Date d'inscription : 11/02/2011
Localisation : Bas-Rhin

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par Alastor1666 Mer 3 Juil 2019 - 11:07

Cool merci ! C'est exactement le type de test que je voulais faire mais je ne trouvai pas sur le manuel d'atelier ou sur internet comment faire.
Alastor1666
Alastor1666
KTMent Votre
KTMent Votre

Votre Moto : Yamaha MT-09 Tracer 2017
Messages : 124
Date d'inscription : 06/08/2013
Localisation : Valais Suisse

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par PP33 Mer 3 Juil 2019 - 12:07

J'avais eu un pb de régulateur sur kne de mes anciennes motos (il y a au moins 20 ans !). A froid, tout allait bien, puis au fur et à mesure qu'il chauffait, il se mettait à déconner ( en fonction du régime moteur, il envoyait du 18v dans la batterie, et ça la flinguait...puis il finissait par cramer, malgré son refroidisseur en alu ! Après 2 batteries et 1 régulateur, j'avais fini par percer des trous de 10mm dans le cache qui le recouvrait (au moins 8 a l'avant et autant a l'arrière, et ça avait résolu mon problème, il ne chauffait presque plus et fonctionnait normalement. Par contre, je faisais très peu de ville avec la moto, donc il était toujours ventilé...et il parait que c'était une des faiblesses de la brèle...

_________________
Rouler, Rouler, Rouler, y'a que ça de vrai....
2012-2015        2015-2019        2016-2019      2019-2020
 Duke 4              Duke 4 R            1050 Adv        790 Adv                   
Panne électrique incompréhensible avec batterie LIPO... Ktm12810        Panne électrique incompréhensible avec batterie LIPO... 20160415    Panne électrique incompréhensible avec batterie LIPO... 20160613      Panne électrique incompréhensible avec batterie LIPO... 790_vi10  
2020 390 Adv
Panne électrique incompréhensible avec batterie LIPO... 20200513
PP33
PP33
Modérateur

Votre Moto : 390 Adventure 2020
Messages : 1601
Humeur : Vive la retraite ;-)
Date d'inscription : 28/12/2012
Age : 68
Localisation : BORDEAUX

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par BUZ11 Mer 3 Juil 2019 - 12:12

c'est pour ca que je n'ai pas repris le regulateur KTM mais un régulateur a MOSFET qui reste froid.

voir: http://ktmadventure.motards.net/t11147-tuto-changement-du-regulateur-par-un-modele-mosfet

BUZ11
Baby KTM
Baby KTM

Votre Moto : KTM950SM
Messages : 90
Date d'inscription : 11/02/2011
Localisation : Bas-Rhin

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par PP33 Mer 3 Juil 2019 - 14:04

Ok...donc ça doit être autre chose !!! Désolé de ne pas pouvoir faire avancer le schmilblick :-(

_________________
Rouler, Rouler, Rouler, y'a que ça de vrai....
2012-2015        2015-2019        2016-2019      2019-2020
 Duke 4              Duke 4 R            1050 Adv        790 Adv                   
Panne électrique incompréhensible avec batterie LIPO... Ktm12810        Panne électrique incompréhensible avec batterie LIPO... 20160415    Panne électrique incompréhensible avec batterie LIPO... 20160613      Panne électrique incompréhensible avec batterie LIPO... 790_vi10  
2020 390 Adv
Panne électrique incompréhensible avec batterie LIPO... 20200513
PP33
PP33
Modérateur

Votre Moto : 390 Adventure 2020
Messages : 1601
Humeur : Vive la retraite ;-)
Date d'inscription : 28/12/2012
Age : 68
Localisation : BORDEAUX

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par ROADRUNNER Mer 3 Juil 2019 - 20:50

PP33 a écrit:J'avais eu un pb de régulateur sur kne de mes anciennes motos (il y a au moins 20 ans !). A froid, tout allait bien, puis au fur et à mesure qu'il chauffait, il se mettait à déconner ( en fonction du régime moteur, il envoyait du 18v dans la batterie, et ça la flinguait...puis il finissait par cramer, malgré son refroidisseur en alu ! Après 2 batteries et 1 régulateur, j'avais fini par percer des trous de 10mm dans le cache qui le recouvrait (au moins 8 a l'avant et autant a l'arrière, et ça avait résolu mon problème, il ne chauffait presque plus et fonctionnait normalement. Par contre, je faisais très peu de ville avec la moto, donc il était toujours ventilé...et il parait que c'était une des faiblesses de la brèle...

tu n'as peut-être pas tord.
attention aux essais un peu trop long sans ventilation.
y'a rien qui gêne au niveau ventilation .
ROADRUNNER
ROADRUNNER
Sumo Expert
Sumo Expert

Votre Moto : 999 SMRS 2013
Messages : 1574
Humeur : exécrable
Date d'inscription : 09/05/2014
Age : 63
Localisation : AIN

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par Alastor1666 Jeu 4 Juil 2019 - 8:33

Hello à tous !

Tout d'abord merci pour vos nombreuses réponses ! Ça m'a bien aidé !

J'ai reçu et installé hier le régulateur Aliexpress, ça a l'air de fonctionner pour l'instant à voir dans le temps. Le problème de ce régulateur est la longueur du câble raccordé à l'alternateur qui est plus court, du coup j'ai les connecteurs visibles maintenant. Mais tant qu'elle fonctionne je m'en fout un peu de l’esthétique !
Voici une photo du nouveau régulateur :
Panne électrique incompréhensible avec batterie LIPO... Rzogul10

Je pense que tu as raison PP33, car j'ai testé le régulateur défectueux à froid, et les diodes on l'air de fonctionner ! J'ai remarqué que l'ancien régulateur chauffait à l’extrême et le nouveau beaucoup beaucoup moins. Donc peut-être que à chaud il fonctionne plus.

Je vous tiendrai au courant !


Dernière édition par Alastor1666 le Jeu 4 Juil 2019 - 8:49, édité 1 fois
Alastor1666
Alastor1666
KTMent Votre
KTMent Votre

Votre Moto : Yamaha MT-09 Tracer 2017
Messages : 124
Date d'inscription : 06/08/2013
Localisation : Valais Suisse

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par PP33 Jeu 4 Juil 2019 - 8:36

Heureux d'avoir pu contribuer !
Sujet à suivre...Bonne route

_________________
Rouler, Rouler, Rouler, y'a que ça de vrai....
2012-2015        2015-2019        2016-2019      2019-2020
 Duke 4              Duke 4 R            1050 Adv        790 Adv                   
Panne électrique incompréhensible avec batterie LIPO... Ktm12810        Panne électrique incompréhensible avec batterie LIPO... 20160415    Panne électrique incompréhensible avec batterie LIPO... 20160613      Panne électrique incompréhensible avec batterie LIPO... 790_vi10  
2020 390 Adv
Panne électrique incompréhensible avec batterie LIPO... 20200513
PP33
PP33
Modérateur

Votre Moto : 390 Adventure 2020
Messages : 1601
Humeur : Vive la retraite ;-)
Date d'inscription : 28/12/2012
Age : 68
Localisation : BORDEAUX

Revenir en haut Aller en bas

Panne électrique incompréhensible avec batterie LIPO... Empty Re: Panne électrique incompréhensible avec batterie LIPO...

Message par BUZ11 Jeu 4 Juil 2019 - 8:57

c'est ca, tiens nous au courant lol! 
J'avais acheté le meme genre mais je lui avais greffé les cables du regulateur HS pour rallonger
Panne électrique incompréhensible avec batterie LIPO... Regul11

BUZ11
Baby KTM
Baby KTM

Votre Moto : KTM950SM
Messages : 90
Date d'inscription : 11/02/2011
Localisation : Bas-Rhin

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum