KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

souci de régulateur ?

Aller en bas

souci de régulateur ? Empty souci de régulateur ?

Message par christophe Sam 8 Fév 2020 - 16:52

Bon voilà l'aventure continue suite à mes problèmes de démarrage et batteries neuves HS

Le régulateur dépasse la tension normale, au démarrage la tension est normale puis régulièrement monte à 15.4V (pris avec testeur digne de ce nom).
Tension au tdb affichée = 14.1V, du n'importe quoi ce truc...

Quelqu'un a déjà eu ce souci ???

Pour moi un régulateur ça marche ou ça ne marche pas et dans ce cas plus de tension du tout ?!

Je pense que c'est ce qui a flingué ma batterie prématurément (elle était déjà faible la première année).

Autre question : le CTEK ne serait-il pas en cause ???
J'ai lu des choses relatant qu'il faut débrancher la batterie avant de la charger car les régulateurs modernes sont fragiles.


Bon c'est encore un coup de 150-160€...


Merci pour vos éclaircissements !
christophe
christophe
Sumo Expert
Sumo Expert

Votre Moto : 1290 super adventure
Messages : 1053
Humeur : l'aventure c'est l'adventure...et inversement !
Date d'inscription : 14/10/2010
Age : 53
Localisation : Nord meuse

Revenir en haut Aller en bas

souci de régulateur ? Empty Re: souci de régulateur ?

Message par supermothard Sam 8 Fév 2020 - 17:24

le régulateur est le point faible d'as peut prêt toutes les motos. les pannes de régul ont de multiples façon vicelardes de se manifester alors oui un régulateur est en état ou non mais non ce n'est jamais ( très rarement)  du tout ou rien. quand au cteck ça doit faire 15 a 20 ans que j'en utilise sans jamais aucun soucis.
supermothard
supermothard
VIP Pilote
VIP Pilote

Votre Moto : 990 superduke / 690 SM
Messages : 2772
Humeur : meca hotline
Date d'inscription : 28/01/2010
Localisation : assis sur une pile de manuels d'atelier

Revenir en haut Aller en bas

souci de régulateur ? Empty Re: souci de régulateur ?

Message par christophe Sam 8 Fév 2020 - 18:26

@supermothard a écrit: quand au cteck ça doit faire 15 a 20 ans que j'en utilise sans jamais aucun soucis.

Oui moi ça faisait au moins 10ans et tjr avec le même et jamais eu de soucis bien au contraire ma 2ème batterie avec ce truc m'a duré 8ans !!!
Bon je vois que tu a un ancien LC8 sans trop d'électronique, peut-être que les nouveaux sont plus fragile ?
christophe
christophe
Sumo Expert
Sumo Expert

Votre Moto : 1290 super adventure
Messages : 1053
Humeur : l'aventure c'est l'adventure...et inversement !
Date d'inscription : 14/10/2010
Age : 53
Localisation : Nord meuse

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum