KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

+9
orsu2b
mick.l.b
ed78
PhilippeM
KapitainKavern
Jeanroule
max55thir
tonton
phenetas
13 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par phenetas Jeu 12 Mar 2020 - 10:37

Bonjour,

Je remonte tout juste du parking et ... voilà le titre est plutôt explicite :(

J'ai une 1190 adventure de 2014 je crois sur laquelle il y a :
- des feux antibrouillards
- une alarme defcomT
- un pot arrow (juste le silencieux, rien touché aux collecteurs)

Je met la clé, je tourne pour mettre le contact, le tableau de bord s'allume. Là j'appuie sur le bouton de mise en route, "CLAC" sous le siège et tout s'éteint. Immédiatement après s'être éteint, le tableau de bord se rallume.

Et je peux répéter ça autant de fois que je veux...


Toute l'électronique fonctionne, warnings feux klaxon ordinateur de bord phares...
La tension de batterie indique 11V et quelques.
Le réservoir est quasiment plein.
Il n'y a pas de voyants de panne sur le tableau de bord.
L'alarme est normalement désactivée.


Là je suis resté chez moi et j'ai la batterie à charger.
C'est une moto qui roule très peu. Dernière balade il y a environ 6 semaines.

Ca pourrait être quoi ? La batterie légèrement en sous tension mais quand même 11v sur 12 ça va non ?

Ca m'est déjà arrivé il y a quelques mois dans une station essence, impossible de redémarrer. J'avais attendu 5 minutes puis c'était reparti. Mais aujourd'hui rien à faire.

phenetas
Baby KTM
Baby KTM

Votre Moto : 1190 ADV
Messages : 18
Date d'inscription : 14/06/2019
Localisation : IDF

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par tonton Jeu 12 Mar 2020 - 11:15

le premier truc qui viens a l'esprit c'est la batterie, la tension seule ne veut pas dire grand chose tu peux avoir 12v mais pas d'intensité (element en court jus) dès que tu demande de la puissance elle se met a genoux
essaye de la cabler sur une voiture ou un booster si tu peux en avoir un ça coute rien et tu sera fixé de ce coté
tonton
tonton
Sumo Expert
Sumo Expert

Votre Moto : 1190 adventure
Messages : 1691
Date d'inscription : 24/11/2012
Age : 58
Localisation : yonne

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par max55thir Jeu 12 Mar 2020 - 11:18

Ne cherche pas plus loin! 
batterie trop faible
11V c'est pas assez pour démarrer un gros bi
Recharge là

Conseil : si c'est une moto qui ne roule pas bcp, mets là sur chargeur permanent type optimate
max55thir
max55thir
Modérateur

Votre Moto : 990 SM
Messages : 1859
Date d'inscription : 16/06/2011
Age : 39
Localisation : Lunéville (54)

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par phenetas Jeu 12 Mar 2020 - 14:15

C’était bien ça, je l’ai chargé 3h puis c’était reparti.
Merci pour vos retours. Ce qui m’a induit en erreur c’est le fait que absolument tout fonctionnait vachement bien (phares, projecteurs, ordinateur de bord, alarme...)

Mais visiblement le plus gros élément (le démarreur) n’avait pas assez de jus.

phenetas
Baby KTM
Baby KTM

Votre Moto : 1190 ADV
Messages : 18
Date d'inscription : 14/06/2019
Localisation : IDF

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par Jeanroule Ven 13 Mar 2020 - 19:41

Un grand classique sur les gros Twins qui ne roulent pas en hivers et gardent leur batterie inside sans charge....on devrait avoir pas mal de posts du même type dans les prochaines semaines...cette année j'ai testé de laisser ma batterie lithium sur la moto tout l'hiver...ben elle ne bronche pas...un premier coup de démarreur...ça réveil batterie et moteur...ça démarre pas...je coupe le contact et remet...et là vrammm au quart de tour
Jeanroule
Jeanroule
Ready To Race
Ready To Race

Votre Moto : 1290 Super Adventure S / Guzzi 1000 SP 78
Messages : 908
Humeur : D'Adventurier
Date d'inscription : 17/10/2012
Age : 58
Localisation : 74

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par KapitainKavern Sam 14 Mar 2020 - 8:58

j'ai eu la mm chose il y a une semaine et pourtant elle roule au min 3x/sem. Le reste c'est homeworking.
Départ 6h00 pour le taf->ok
70km->ok
j'arrete la moto à l'exteerieur devant le taf à 7h00
15h30, je met le contact, coup de démarreur -> tout s'éteint
j'étais à 11.7
l'assistance est venue avec un booster -> démarrage
en roulant 14.1v

retour garage, test batterie : ok
J'ai pas changé batterie et j'ai remis sur optimate
J'ai acheté ceci pour la prochaine fois mais pas encore pu tester : https://www.amazon.de/gp/product/B015TKUPIC/ref=ppx_yo_dt_b_asin_title_o01_s00?ie=UTF8&psc=1

KapitainKavern
KTMent Votre
KTMent Votre

Votre Moto : KTM 1290 SAS
Messages : 101
Date d'inscription : 21/01/2018
Localisation : Belgique (Namur)

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par PhilippeM Sam 14 Mar 2020 - 9:22

@KapitainKavern a écrit:Départ 6h00 pour le taf->ok
70km->ok
j'arrete la moto à l'exteerieur devant le taf à 7h00
15h30, je met le contact, coup de démarreur -> tout s'éteint
j'étais à 11.7

la tension qui descend en dessous de 12V en à peine une journée, ce n'est pas bon signe sur l'état de la batterie.
tu vas probablement devoir la changer

PhilippeM
Baby KTM
Baby KTM

Votre Moto : 1050 adventure
Messages : 26
Date d'inscription : 01/06/2018
Age : 48
Localisation : 03

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par KapitainKavern Sam 14 Mar 2020 - 11:50

c'est ce que je pense oui...malheureusement

KapitainKavern
KTMent Votre
KTMent Votre

Votre Moto : KTM 1290 SAS
Messages : 101
Date d'inscription : 21/01/2018
Localisation : Belgique (Namur)

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par ed78 Sam 14 Mar 2020 - 21:16

KapitainKavern
à voir s'il n'y aurait pas une consommation électrique anormal peut-être ?

_________________
Adv. 1190 2014 / Adv. 1190R 2015 / Super Adv. 1290R 2017

ed78
Modérateur

Votre Moto : KTM SA 1290R/ BMW K 1300GT/ YAMAHA TT 600RE "Belgarda"
Messages : 14627
Date d'inscription : 05/12/2013
Localisation : 37 - TOURS

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par KapitainKavern Sam 14 Mar 2020 - 22:07

la moto a 2 ans et 19000km
Jamais eu de soucis avant.
Niveau consommation électrique : poignées chauffantes et alarme KTM installées depuis le premier jour. Et aucune modification depuis l'achat.
Si c'était une conso anormale, je pense que le soucis serait apparu plus tôt.

Je tiendrai à l'oeil mais je penche pour une batterie qui commence à faiblir. C'est pour cette raison que j'ai acheté le battery booster. Je n'ai pas changer la batterie et je verrai comment ca évolue.
Pour l'instant elle est sur optimate et suite aui corona, je dois travailler de la maison. Donc elle roule bcp moins pour l'instant.

KapitainKavern
KTMent Votre
KTMent Votre

Votre Moto : KTM 1290 SAS
Messages : 101
Date d'inscription : 21/01/2018
Localisation : Belgique (Namur)

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Erreur température extérieure

Message par mick.l.b Mar 8 Déc 2020 - 11:52

Bonjour

Jai un message température extérieure et elle n'affiche plus la température.
J'imagine bien quil doit s'agir d une sonde.
Mais est ce que quelqu'un connait la manipe pour changer cette sonde ou autre ?



Bonne route a tous.
Mika
mick.l.b
mick.l.b
Baby KTM
Baby KTM

Votre Moto : 1190 adventure
Messages : 52
Humeur : cool des fois !!!!
Date d'inscription : 10/02/2015
Age : 51
Localisation : Annecy

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par orsu2b Mar 8 Déc 2020 - 13:12

@Jeanroule a écrit:Un grand classique sur les gros Twins qui ne roulent pas en hivers et gardent leur batterie inside sans charge....on devrait avoir pas mal de posts du même type dans les prochaines semaines...cette année j'ai testé de laisser ma batterie lithium sur la moto tout l'hiver...ben elle ne bronche pas...un premier coup de démarreur...ça réveil batterie et moteur...ça démarre pas...je coupe le contact et remet...et là vrammm au quart de tour

Essaie en faisant un appel de phare ou/et un coup de klaxon pour réveiller ta batterie avant de lancer le démarreur 😉

orsu2b
Ready To Race
Ready To Race

Votre Moto : 1290 SAS Orange
Messages : 532
Date d'inscription : 16/04/2017
Localisation : Haute Corse

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par orsu2b Mar 8 Déc 2020 - 13:13

@ed78 a écrit:KapitainKavern
à voir s'il n'y aurait pas une consommation électrique anormal peut-être ?

Ou le froid tout simplement 😉

orsu2b
Ready To Race
Ready To Race

Votre Moto : 1290 SAS Orange
Messages : 532
Date d'inscription : 16/04/2017
Localisation : Haute Corse

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par ed78 Mar 8 Déc 2020 - 16:13

@mick.l.b a écrit:Bonjour

Jai un message température extérieure et elle n'affiche plus la température.
J'imagine bien quil doit s'agir d une sonde.
Mais est ce que quelqu'un connait la manipe pour changer cette sonde ou autre ?



Bonne route a tous.
Mika





qui connait





.

_________________
Adv. 1190 2014 / Adv. 1190R 2015 / Super Adv. 1290R 2017

ed78
Modérateur

Votre Moto : KTM SA 1290R/ BMW K 1300GT/ YAMAHA TT 600RE "Belgarda"
Messages : 14627
Date d'inscription : 05/12/2013
Localisation : 37 - TOURS

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par tonton Mar 8 Déc 2020 - 18:55

la sonde de température extérieure est fixée sue le "triangle" en plastique qui entoure le klaxon, sous le phare mais je ne sais pas ou elle est raccordée, doit bien y avoir un connecteur quelques part... faut suivre le fils :-)

édit:

https://www.megaserviceshop.com/vues_eclatees-57183-cablage-1171-_adv__abs_grey_wes__fr_.html 


repère 10:  réf 61111018100     16.14€

si on se base sur l'éclaté le cable n'a pas l'air bien long, ça arriverait  derrière le phare que ça m'étonnerai pas...
tonton
tonton
Sumo Expert
Sumo Expert

Votre Moto : 1190 adventure
Messages : 1691
Date d'inscription : 24/11/2012
Age : 58
Localisation : yonne

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par ed78 Mar 8 Déc 2020 - 20:26

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer 40522 tonton, 

même si mick.l.b est venu pourrir le post avec son titre dans le titre que j'au pas vu   lol!
"Erreur température extérieure ... :-("

_________________
Adv. 1190 2014 / Adv. 1190R 2015 / Super Adv. 1290R 2017

ed78
Modérateur

Votre Moto : KTM SA 1290R/ BMW K 1300GT/ YAMAHA TT 600RE "Belgarda"
Messages : 14627
Date d'inscription : 05/12/2013
Localisation : 37 - TOURS

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par mick.l.b Sam 12 Déc 2020 - 18:56

Désolé jai vu apres et je nai pas su supprimer, ttes mes excuses ed78.🤗🤗🤗

Merci pour la reponse tonton.😉😉😉

✌✌✌
mick.l.b
mick.l.b
Baby KTM
Baby KTM

Votre Moto : 1190 adventure
Messages : 52
Humeur : cool des fois !!!!
Date d'inscription : 10/02/2015
Age : 51
Localisation : Annecy

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par ed78 Dim 13 Déc 2020 - 11:06

Pas de souci ca peut arriver ... :-)
Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer 918415

_________________
Adv. 1190 2014 / Adv. 1190R 2015 / Super Adv. 1290R 2017

ed78
Modérateur

Votre Moto : KTM SA 1290R/ BMW K 1300GT/ YAMAHA TT 600RE "Belgarda"
Messages : 14627
Date d'inscription : 05/12/2013
Localisation : 37 - TOURS

mick.l.b aime ce message

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par christophe Lun 14 Déc 2020 - 22:47

à partir de 12V l'électronique se met en défaut
christophe
christophe
Sumo Expert
Sumo Expert

Votre Moto : 1290 super adventure
Messages : 1060
Humeur : l'aventure c'est l'adventure...et inversement !
Date d'inscription : 14/10/2010
Age : 54
Localisation : Nord meuse

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par ed78 Mar 15 Déc 2020 - 11:12

Tu peux développer stp Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer 918415

_________________
Adv. 1190 2014 / Adv. 1190R 2015 / Super Adv. 1290R 2017

ed78
Modérateur

Votre Moto : KTM SA 1290R/ BMW K 1300GT/ YAMAHA TT 600RE "Belgarda"
Messages : 14627
Date d'inscription : 05/12/2013
Localisation : 37 - TOURS

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par joh Sticker Mar 15 Déc 2020 - 11:14

A partir de 26 hPa, l'hydraulique se met en rideau
joh Sticker
joh Sticker
Sumo Expert
Sumo Expert

Votre Moto : Three cylinders and a cup of tea, please
Messages : 1825
Humeur : Re-born
Date d'inscription : 30/10/2020
Age : 42
Localisation : sommet du 54 (ou presque..)

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par ed78 Mar 15 Déc 2020 - 11:19

Quel est le rapport de 26 hPa ... avec un tableau de bord qui s'éteint sur une Adv 1190 ?

_________________
Adv. 1190 2014 / Adv. 1190R 2015 / Super Adv. 1290R 2017

ed78
Modérateur

Votre Moto : KTM SA 1290R/ BMW K 1300GT/ YAMAHA TT 600RE "Belgarda"
Messages : 14627
Date d'inscription : 05/12/2013
Localisation : 37 - TOURS

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par joh Sticker Mar 15 Déc 2020 - 11:21

Bah si on peut même plus rigoler... ça va, je sors, loin, très loin
joh Sticker
joh Sticker
Sumo Expert
Sumo Expert

Votre Moto : Three cylinders and a cup of tea, please
Messages : 1825
Humeur : Re-born
Date d'inscription : 30/10/2020
Age : 42
Localisation : sommet du 54 (ou presque..)

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par christophe Mar 15 Déc 2020 - 22:09

Que dire de plus ? si la tension est insuffisante l'électronique n'est pas capable de fonctionner normalement donc elle se met en défaut. Après un démarrage sous 12V il y a souvent MTC qui s'active
christophe
christophe
Sumo Expert
Sumo Expert

Votre Moto : 1290 super adventure
Messages : 1060
Humeur : l'aventure c'est l'adventure...et inversement !
Date d'inscription : 14/10/2010
Age : 54
Localisation : Nord meuse

Revenir en haut Aller en bas

Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer Empty Re: Tableau de bord s'éteint avec un "CLAC" sous le siège lorsque je veux démarrer

Message par ed78 Mar 15 Déc 2020 - 22:24

Jamais eu ça sur mes Adv.

_________________
Adv. 1190 2014 / Adv. 1190R 2015 / Super Adv. 1290R 2017

ed78
Modérateur

Votre Moto : KTM SA 1290R/ BMW K 1300GT/ YAMAHA TT 600RE "Belgarda"
Messages : 14627
Date d'inscription : 05/12/2013
Localisation : 37 - TOURS

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum