KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

ralenti qui tient pas + fumé

3 participants

Aller en bas

ralenti qui tient pas + fumé Empty ralenti qui tient pas + fumé

Message par Guillaume58 Mar 21 Juin 2022, 15:39

Bonjour à tous !

J'ai un problème de ralenti sur mon 990 SMT de 2013, dés que je démarre, le ralenti n'est pas stable, si au ralenti j'accélère  trop fort ca cale ( je ne pense pas que cela le faisait avant, et j'imagine que ca ne devrait jamais le faire avec l'injection, contrairement aux carbu).
il y a aussi de la fumé quand je  met un peu de gaz.
j'ai branché tune ecu il ne me donne pas de code erreur..

Une fois en re-essayant de démarré, elle démarre ( tien mal le ralenti ) mais l'aiguille du compte tour reste toute en bas et la jauge de température n'est pas affichée mais a la place il y a ecrit "SOFT           33" puis "dAt            104" puis l'affichage classique ( avec les barres de température )


Qu est ce que cela signifie ? 
Une idée de ce que pourrait être la panne ?

Merci !

Guillaume58
Baby KTM
Baby KTM

Votre Moto : 990 smt 2011
Messages : 14
Date d'inscription : 24/02/2019
Localisation : nievre

Revenir en haut Aller en bas

ralenti qui tient pas + fumé Empty Re: ralenti qui tient pas + fumé

Message par Rico Mar 21 Juin 2022, 17:51

@Guillaume58

Hello,

fumer blanche , bleu ? , ça serait un bon début , regarder également la gueule de l'eau dans le vase d'expansion et huile , ça permettrait de comprendre un peut mieux avant d'avancer des hypothèses .
Rico
Rico
Ultra VIP
Ultra VIP

Votre Moto : 498 cc 745 cc 898 cc 1050 cc 1137 cc
Messages : 8427
Humeur : passionner
Date d'inscription : 07/12/2009
Age : 54
Localisation : IDF

Revenir en haut Aller en bas

ralenti qui tient pas + fumé Empty Re: ralenti qui tient pas + fumé

Message par Guillaume58 Mer 22 Juin 2022, 15:51

Merci de ta reponse

Pour la couleur pas évident de dire une couleur de façon tranché, je dirais plutôt blanc, j'ai comme une odeur de mauvaise combustion, odeur d'huile brulé je pense .. 
J'ai regardé la vase d'expansion, je rien remarqué de particulier
j'ai devisé le bouchon d'huile pour tenter de voir quelque chose d'anormal ( moteur tournant ), il y a comme une fine mousse jaunâtre en surface mais je pense que c'est normal ( surtout que la dernière vidange date un peu )
J' ai fait un prélèvement d'huile que j'ai laisser reposer pendant 2 heures, je ne pas vu d'eau se déposer au fond.
A chaud la moto fonctionne plutôt bien.
J'ai bien peur que de l'huile passe dans le piston ( ca arrive assez souvent sur nos KTM ? )

Guillaume58
Baby KTM
Baby KTM

Votre Moto : 990 smt 2011
Messages : 14
Date d'inscription : 24/02/2019
Localisation : nievre

Revenir en haut Aller en bas

ralenti qui tient pas + fumé Empty Re: ralenti qui tient pas + fumé

Message par B.I.G. Mer 22 Juin 2022, 16:26

pour le message soft 33 dat 104, il me semble qu;il apparait (entre autres) quand la batetrie est trop faible / limite court circuit, comme si un reset de l'ecu faisait afficher sa version logicielle sur l'afficheur? (il y a plein de messages sur le sujet).
tu peux éventuellement voir avec une batterie neuve si la tienne est vieille (note que cela n'a rien a voir avec la fumee, a priori).

pour ta fumée, si la couleur n'est pas probante, tu peux tenter de mettre une feuille blanche devant une sortie, voir si elle devient grasse ensuite, ou si la couleur est revelee par contraste avec la feuille blanche.
Tu peux aussi tester si les gaz sont gras directement avec ta main dans le flux quelques secondes.
B.I.G.
B.I.G.
Ready To Race
Ready To Race

Votre Moto : KTM 990 SMT ABS 2011
Messages : 631
Date d'inscription : 21/10/2013
Age : 46
Localisation : 91 sinon 74, 30, et ailleurs...

https://www.facebook.com/Flaine.PetiteOurse27

Revenir en haut Aller en bas

ralenti qui tient pas + fumé Empty Re: ralenti qui tient pas + fumé

Message par Guillaume58 Mer 22 Juin 2022, 17:36

Effectivement sur la feuille blanche des projections gris/noir, mais pas vraiment très gras
Ca ne peut être que du à de l huile brulé n'est ce pas ?  donc un joint de culasse ou peut etre autre chose de plus simple ?? Autant mon 400 XR je l'ai ouvert à maintes reprise mais un bicylindre, aille.

Ok pour la batterie, surtout que j'avais un peu beaucoup tiré dessus a ce moment, logique..

Au fait elle vient de fêter c'est 50 000 bornes, si ca peut aider.

Merci !

Guillaume58
Baby KTM
Baby KTM

Votre Moto : 990 smt 2011
Messages : 14
Date d'inscription : 24/02/2019
Localisation : nievre

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum