KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Première panne... !!

+17
supermothard
crazybart
syl20jb
jéjé92
aleken
migeons
Jim
Rex_Chimere
subaquatikman
tchang
mrictdi
red devil
Riton
Biffou
manuc
Math06
Nune
21 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Première panne... !! Empty Première panne... !!

Message par Nune Sam 17 Mar 2012 - 10:02

ÂMES SENSIBLES S'ABSTENIR.....!!!!!

[img]Première panne... !! Img_0812[/img]

Voila de quoi à eu l'air ma fin de journée d'hier en sortant du boulot... La Katoche ne démarrait plus...
Tout semblait normal en mettant le contact.... Pas de "FI" qui apparait sur le tableau de bord... De plus
j'ai roulé avec toute la semaine avec des températures le matin de 0 à 2 degrés....

J'ai cru à la batterie qui pourrait être naze (même avec l'Optimate), on l'a branché à une voiture avec des
cables.... sans succés..... On a essayé de la pousser... mais je crois qu'il faut une sacrée descente pour arriver
à démarrer le Twin... J'ai fait le check de tout les fusibles.... tout était OK....

Aucun son venait du démarreur.... Le seul bruit qu'on entendait en appuyant sur le bouton de démarrage était
le "click", "click" du relais...... J'ai finalement appelé l'Automobilclub pour venir la chercher et l'ammener à mon
concessionnaire.... et suis rentré en taxi....

Pour ma part c'est rien de bien grave.... (peut être le relais)... Le positif est que la garantie des deux ans fini
ce mois ci.....


Dés que j'ai des nouvelles je vous tiens au courrant....
Bon weekend à tous....
Première panne... !! 799299
Nune
Nune
VIP Pilote
VIP Pilote

Votre Moto : 990 SMR (2010)
Messages : 2175
Humeur : Dans Autrichienne, il y a chienne...
Date d'inscription : 08/12/2010
Age : 46
Localisation : Eischen - Luxembourg

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par Math06 Sam 17 Mar 2012 - 10:21

Un bon coup que ce soit encore sous garantie.

Pour le diag: relais, démarreur, câble de masse du démarreur déconnecté.

Le fusible du démarreur est un gros fusible, normalement à part des autres.
Math06
Math06
Modérateur

Votre Moto : BMW F800GS
Messages : 14216
Humeur : bon là maintenant il faut rouler
Date d'inscription : 22/09/2010
Age : 52
Localisation : 06 - PACA

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par manuc Sam 17 Mar 2012 - 10:24

Quelqu'un au boulot t'a pas fermé les robinets d'essence lol!
manuc
manuc
VIP Pilote
VIP Pilote

Votre Moto : 950 SM+1290SDR
Messages : 3777
Humeur : http://advrider.com/forums/showthread.php?t=870579
Date d'inscription : 02/10/2010
Age : 60
Localisation : Florenville Ardennes Belges

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par Math06 Sam 17 Mar 2012 - 10:31

manuc a écrit:Quelqu'un au boulot t'a pas fermé les robinets d'essence lol!

Tu suis pas Manuc..... Y a rien qui se passe quand il actionne le démarreur.

Au fait tu penses à mettre le contact quans même?lol!
Math06
Math06
Modérateur

Votre Moto : BMW F800GS
Messages : 14216
Humeur : bon là maintenant il faut rouler
Date d'inscription : 22/09/2010
Age : 52
Localisation : 06 - PACA

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par Nune Sam 17 Mar 2012 - 10:36

Cable de masse bien fixé et gros fusibles OK aussi.....

Première panne... !! 84126
Nune
Nune
VIP Pilote
VIP Pilote

Votre Moto : 990 SMR (2010)
Messages : 2175
Humeur : Dans Autrichienne, il y a chienne...
Date d'inscription : 08/12/2010
Age : 46
Localisation : Eischen - Luxembourg

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par manuc Sam 17 Mar 2012 - 10:41

Math06 a écrit:
manuc a écrit:Quelqu'un au boulot t'a pas fermé les robinets d'essence lol!

Tu suis pas Manuc..... Y a rien qui se passe quand il actionne le démarreur.

Au fait tu penses à mettre le contact quans même?lol!

Pas sur qu'il sache ou est le démarreur lol! c'est une excuse pour pas venir rouler avec nous aujourd'hui Première panne... !! 157684
manuc
manuc
VIP Pilote
VIP Pilote

Votre Moto : 950 SM+1290SDR
Messages : 3777
Humeur : http://advrider.com/forums/showthread.php?t=870579
Date d'inscription : 02/10/2010
Age : 60
Localisation : Florenville Ardennes Belges

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par Nune Sam 17 Mar 2012 - 11:20

manuc a écrit:
Math06 a écrit:
manuc a écrit:Quelqu'un au boulot t'a pas fermé les robinets d'essence lol!

Tu suis pas Manuc..... Y a rien qui se passe quand il actionne le démarreur.

Au fait tu penses à mettre le contact quans même?lol!

Pas sur qu'il sache ou est le démarreur lol! c'est une excuse pour pas venir rouler avec nous aujourd'hui Première panne... !! 157684


manuc = Fodesssssss.........

Première panne... !! 157684

Première panne... !! 802960 Première panne... !! 802960 Première panne... !! 802960 Première panne... !! 802960
Nune
Nune
VIP Pilote
VIP Pilote

Votre Moto : 990 SMR (2010)
Messages : 2175
Humeur : Dans Autrichienne, il y a chienne...
Date d'inscription : 08/12/2010
Age : 46
Localisation : Eischen - Luxembourg

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par Biffou Sam 17 Mar 2012 - 18:23

Coupe circuit? (euh je parle par expérience et j ai vraiment eu l air d un con.... Première panne... !! 707249
Biffou
Biffou
Baby KTM
Baby KTM

Votre Moto : KTM SMT 2010
Messages : 83
Humeur : Joyeuse...
Date d'inscription : 14/02/2011
Age : 43
Localisation : Lyon

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par Riton Sam 17 Mar 2012 - 19:09

Et alors Nuno, t'as eu des nouvelles de MotosMich ?

Quel suspens lol!
Riton
Riton
Ready To Race
Ready To Race

Votre Moto : KTM 990 SMT 2012
Messages : 799
Date d'inscription : 05/12/2010
Age : 55
Localisation : Sud de la Belgique

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par red devil Sam 17 Mar 2012 - 19:33

Biffou a écrit:Coupe circuit? (euh je parle par expérience et j ai vraiment eu l air d un con.... Première panne... !! 707249

Première panne... !! 802960 Première panne... !! 802960 Première panne... !! 802960 il m'est arrivé la meme chose ! gros coup de stress lol!
red devil
red devil
VIP Pilote
VIP Pilote

Votre Moto : 690 SMCR 2012
Messages : 2918
Humeur : Ready to race !
Date d'inscription : 01/10/2010
Age : 48
Localisation : Thionville(57)

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par red devil Sam 17 Mar 2012 - 19:35

manuc a écrit:
Math06 a écrit:
manuc a écrit:Quelqu'un au boulot t'a pas fermé les robinets d'essence lol!

Tu suis pas Manuc..... Y a rien qui se passe quand il actionne le démarreur.

Au fait tu penses à mettre le contact quans même?lol!

Pas sur qu'il sache ou est le démarreur lol! c'est une excuse pour pas venir rouler avec nous aujourd'hui Première panne... !! 157684

avoue Nuno ! t'as eu peur ! lol!
red devil
red devil
VIP Pilote
VIP Pilote

Votre Moto : 690 SMCR 2012
Messages : 2918
Humeur : Ready to race !
Date d'inscription : 01/10/2010
Age : 48
Localisation : Thionville(57)

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par manuc Sam 17 Mar 2012 - 19:44

Alors Nuno t'est pas le seul aujourd'hui en pleine ballade dans la pluie d'un coup plus d'embrayage , te dit pas la galère.
Dans à une pompe à essence coup de bol il avait du LHM pour les citroen , j'ai pu remplir mon bocal pour rentrer car plus moyen de passer une vitesse.
Vais devoir la porte chez Demotomich pour les 30mkm +kit chaine +recepteur(prise en garantie j'espère) Première panne... !! 752392 Première panne... !! 752392 vais essayer de trouver une remorque ce sera plus prudent avec la poise pour l'instant Première panne... !! 305411 Première panne... !! 305411

Sinon tout c'est bien passé et Christophe est rentré à cette heure ci j'espère
manuc
manuc
VIP Pilote
VIP Pilote

Votre Moto : 950 SM+1290SDR
Messages : 3777
Humeur : http://advrider.com/forums/showthread.php?t=870579
Date d'inscription : 02/10/2010
Age : 60
Localisation : Florenville Ardennes Belges

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par red devil Sam 17 Mar 2012 - 20:05

manuc a écrit:

Sinon tout c'est bien passé et Christophe est rentré à cette heure ci j'espère

je t'ai fait un sms tout a l'heure pour te prevenir lol!
red devil
red devil
VIP Pilote
VIP Pilote

Votre Moto : 690 SMCR 2012
Messages : 2918
Humeur : Ready to race !
Date d'inscription : 01/10/2010
Age : 48
Localisation : Thionville(57)

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par Nune Sam 17 Mar 2012 - 21:02

content que tout le monde soit bien arrivé à la maison.....

c'est vrai que nos Katoches ont la poisse ces derniers jours, j'espère que la mienne n'a pas grand chose.... j'aurai des nouvelles de Boris dés lundi.....
Nune
Nune
VIP Pilote
VIP Pilote

Votre Moto : 990 SMR (2010)
Messages : 2175
Humeur : Dans Autrichienne, il y a chienne...
Date d'inscription : 08/12/2010
Age : 46
Localisation : Eischen - Luxembourg

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par Nune Sam 17 Mar 2012 - 21:17

red devil a écrit:
manuc a écrit:
Math06 a écrit:
manuc a écrit:Quelqu'un au boulot t'a pas fermé les robinets d'essence lol!

Tu suis pas Manuc..... Y a rien qui se passe quand il actionne le démarreur.

Au fait tu penses à mettre le contact quans même?lol!

Pas sur qu'il sache ou est le démarreur lol! c'est une excuse pour pas venir rouler avec nous aujourd'hui Première panne... !! 157684

avoue Nuno ! t'as eu peur ! lol!

Nooonnn manuc pas peur.... je continue à espérer que c'est un petit problème de rien du tout... (relais, capteur béquille, etc...) de l'autre coté comme la garantie termine ce mois de mars.... je ne me pose pas trop de questions.... de toute façon t'as vu comment je traite la SMR.... e tu sais comment je roule aussi....

Première panne... !! 802960 Première panne... !! 802960
Première panne... !! 918415
Nune
Nune
VIP Pilote
VIP Pilote

Votre Moto : 990 SMR (2010)
Messages : 2175
Humeur : Dans Autrichienne, il y a chienne...
Date d'inscription : 08/12/2010
Age : 46
Localisation : Eischen - Luxembourg

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par mrictdi Dim 18 Mar 2012 - 23:06

Le SMR de Canard faisait la même...la synchro des papillons déconnait (fameuse discussion au sujet du TPS) et mettait en blocage la moto...pour la faire démarrer un coup de poussette puis un appuie sur le démarreur la faisait repartir. Sans la poussette qui faisait débloquer je ne sais quoi, la moto ne démarrait pas et faisait comme la tienne...

mrictdi
mrictdi
Fondateur

Votre Moto : 1293 SDR
Messages : 27074
Humeur : Sdr RRRRRRRR
Date d'inscription : 11/11/2009
Age : 42
Localisation : 93 - Villemomble

https://www.ktmmania.net

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par Nune Lun 19 Mar 2012 - 10:27

Vais appeler mon concessionnaire ce matin pour voir s'il y a du neuf.....

Première panne... !! 84126
Nune
Nune
VIP Pilote
VIP Pilote

Votre Moto : 990 SMR (2010)
Messages : 2175
Humeur : Dans Autrichienne, il y a chienne...
Date d'inscription : 08/12/2010
Age : 46
Localisation : Eischen - Luxembourg

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par Nune Lun 19 Mar 2012 - 16:34

Ouf, plus de peur que de mal.....

Viens de parler à mon concessionnaire qui m'a dit qu'il y avait un faux contact de la cosse prés du démarreur... Il l'a remarqué avec le voltmètre en enfonçant l'aiguille pour voir s'il y avait du courant, apparemment ça a fait une éteincelle... Or il m'a dit que tout était bien serré quand même......

Première panne... !! 84126

Bizarre comme affaire mais si c'est que ça tant mieux..... Ca m'évite de douter à la fiabilité de notre marque préférée....

Première panne... !! 440194

Et je profite de l'occasion pour changer le pneu avant (d'origine) avec lequel j'ai fait 12000km..... Je la récupère mercredi soir...

A+ tout le monde et merci

Nuno
Nune
Nune
VIP Pilote
VIP Pilote

Votre Moto : 990 SMR (2010)
Messages : 2175
Humeur : Dans Autrichienne, il y a chienne...
Date d'inscription : 08/12/2010
Age : 46
Localisation : Eischen - Luxembourg

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par tchang Lun 19 Mar 2012 - 18:53

content pour toi l ami
si c est juste une cosse mal sertie alors.. Première panne... !! 679266

c est bon à savoir que ce type de panne peut arriver, ça peut permettre d aller voir au bon endroit d entrer.
tchang
tchang
Sumo Expert
Sumo Expert

Votre Moto : 690 smc 2010 EVO1
Messages : 1659
Humeur : Dan Ton Ku
Date d'inscription : 26/10/2011
Age : 41
Localisation : VAR au luc

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par manuc Lun 19 Mar 2012 - 19:07

Nunecas a écrit:Ouf, plus de peur que de mal.....

Viens de parler à mon concessionnaire qui m'a dit qu'il y avait un faux contact de la cosse prés du démarreur... Il l'a remarqué avec le voltmètre en enfonçant l'aiguille pour voir s'il y avait du courant, apparemment ça a fait une éteincelle... Or il m'a dit que tout était bien serré quand même......

Première panne... !! 84126

Bizarre comme affaire mais si c'est que ça tant mieux..... Ca m'évite de douter à la fiabilité de notre marque préférée....

Première panne... !! 440194

Et je profite de l'occasion pour changer le pneu avant (d'origine) avec lequel j'ai fait 12000km..... Je la récupère mercredi soir...

A+ tout le monde et merci

Nuno

J'ai eut Boris au tél qui m'a dit qu'il voulait pas t'inquiéter mais qu'il devait changer toute la rampe d'injection Première panne... !! 752392


















Première panne... !! 802960 Première panne... !! 802960 Première panne... !! 802960
manuc
manuc
VIP Pilote
VIP Pilote

Votre Moto : 950 SM+1290SDR
Messages : 3777
Humeur : http://advrider.com/forums/showthread.php?t=870579
Date d'inscription : 02/10/2010
Age : 60
Localisation : Florenville Ardennes Belges

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par tchang Lun 19 Mar 2012 - 19:09

Première panne... !! 802960 Première panne... !! 802960 caca culotte
tchang
tchang
Sumo Expert
Sumo Expert

Votre Moto : 690 smc 2010 EVO1
Messages : 1659
Humeur : Dan Ton Ku
Date d'inscription : 26/10/2011
Age : 41
Localisation : VAR au luc

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par Nune Lun 19 Mar 2012 - 19:31

manuc, pour ma part Boris peut changer tout ce qu'il veut tant que ça passe sous garantie.....

lol!
Nune
Nune
VIP Pilote
VIP Pilote

Votre Moto : 990 SMR (2010)
Messages : 2175
Humeur : Dans Autrichienne, il y a chienne...
Date d'inscription : 08/12/2010
Age : 46
Localisation : Eischen - Luxembourg

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par manuc Lun 19 Mar 2012 - 19:32

Nunecas a écrit:manuc, pour ma part Boris peut changer tout ce qu'il veut tant que ça passe sous garantie.....

lol!


Première panne... !! 802960 Première panne... !! 802960 Première panne... !! 802960 Première panne... !! 802960 Première panne... !! 679266
manuc
manuc
VIP Pilote
VIP Pilote

Votre Moto : 950 SM+1290SDR
Messages : 3777
Humeur : http://advrider.com/forums/showthread.php?t=870579
Date d'inscription : 02/10/2010
Age : 60
Localisation : Florenville Ardennes Belges

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par Nune Lun 19 Mar 2012 - 19:46

manuc a écrit:
Nunecas a écrit:manuc, pour ma part Boris peut changer tout ce qu'il veut tant que ça passe sous garantie.....

lol!


Première panne... !! 802960 Première panne... !! 802960 Première panne... !! 802960 Première panne... !! 802960 Première panne... !! 679266

Vais négocier avec lui, à voir si le pneu avant passe aussi sous garantie...

Première panne... !! 802960 Première panne... !! 802960
Nune
Nune
VIP Pilote
VIP Pilote

Votre Moto : 990 SMR (2010)
Messages : 2175
Humeur : Dans Autrichienne, il y a chienne...
Date d'inscription : 08/12/2010
Age : 46
Localisation : Eischen - Luxembourg

Revenir en haut Aller en bas

Première panne... !! Empty Re: Première panne... !!

Message par manuc Lun 19 Mar 2012 - 19:48

12mkm ça m'étonnerait , il va plutot l'accrocher comme record lol!
manuc
manuc
VIP Pilote
VIP Pilote

Votre Moto : 950 SM+1290SDR
Messages : 3777
Humeur : http://advrider.com/forums/showthread.php?t=870579
Date d'inscription : 02/10/2010
Age : 60
Localisation : Florenville Ardennes Belges

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum