KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Probleme en rodage ktm duke IV

+6
christot
abel sm
pascal26
AGAPOSTEMON
scrat
condou
10 participants

Aller en bas

Probleme en rodage ktm duke IV Empty Probleme en rodage ktm duke IV

Message par condou Lun 27 Jan 2014 - 17:50

Bonjour, en fait j'ai acheté une ktm duke il y a de sa 1 semaine, et il y a 3 jours lors d'une sortie vers chez moi (tranquille, je dépassé pas les 5000tr/min) au bout d'une heure de route mon moteur a commencé a chauffé et d'un coup l'accélération est devenu plus difficile (beaucoup moins fluide) et le frein moteur plus puissant (en 2nde quand je relache la poignée d'accélération la moto s'arrete quasimment et vite), et quand je débraye c'est un peu bizard. J'étais pas très loin de chez moi du coup suis rentré comme sa et quand j'ai éteint le moteur le radiateur soufflé beaucoup. Je l'ai donc laissé reposé 2 jours et la j'ai repris la moto pour allé en cours tout a l'heure et au bout de 20 min de route sa ma fait pareil. J'ai également l'indice de chauffe du moteur (je sais pas comment on dit^^) sur le tableau de bord qui reste a 2 barres du max sans redescendre ou monter plus haut lorsque sa me fait sa. LA moto a 350 km et j'ai pas dépassé les 5000 tr/min mais j'accéléré peut etre un peu trop fort pour les atteindre. J'ai peur que le moteur soit en pré serrage donc si quelqu'un peut m'éclairer car sa fait quelque jours que je cogite ^^ Merci.
condou
condou
Baby KTM
Baby KTM

Votre Moto : ktm duke 690
Messages : 9
Date d'inscription : 10/01/2014
Age : 30
Localisation : marseille

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par scrat Lun 27 Jan 2014 - 18:42

Moto neuve -> concess , pas la peine de se prendre la tête .
scrat
scrat
Ready To Race
Ready To Race

Votre Moto : Duke track ou presque .
Messages : 954
Date d'inscription : 04/09/2012
Age : 36
Localisation : bzh

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par condou Lun 27 Jan 2014 - 18:51

Oui, je comptais les appeler demain de toute façon, mais je voulais savoir si c'était suite à un mauvais début de rodage de ma part ou si c'était un probleme de la moto d'origine. Et je voulais aussi savoir si en cas de pré serrage, est ce que la garantie prend en charge les frais qui en découlent?
condou
condou
Baby KTM
Baby KTM

Votre Moto : ktm duke 690
Messages : 9
Date d'inscription : 10/01/2014
Age : 30
Localisation : marseille

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par AGAPOSTEMON Lun 27 Jan 2014 - 20:40

Je ne sais pas si cela est grave mais c'est suffisamment préoccupant pour voir le concessionnaire au plus vite. Ta moto est neuve et donc la garantie s'appliquera mais soit "droit dans tes bottes" tu as fait le rodage dans les règles sans excès (ne donne pas le baton pour te faire battre, je pense d'ailleurs que tu culpabilises un peu trop).
Si ton indicateur de chaleur au maxi était à 10sur 12 alors ton moteur n'a pas souffert - en été en ville on atteint assez couramment ce niveau de température (au passage as tu vérifié ton liquide de refroidissement => on ne sais jamais).
En espérant que tout cela rentre dans l'ordre rapidement.
AGAPOSTEMON
AGAPOSTEMON
Ultra VIP
Ultra VIP

Votre Moto : 690 duke 2013
Messages : 6529
Date d'inscription : 11/03/2013
Localisation : ile de france

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par condou Lun 27 Jan 2014 - 21:34

@AGAPOSTEMON a écrit:Je ne sais pas si cela est grave mais c'est suffisamment préoccupant pour voir le concessionnaire au plus vite. Ta moto est neuve et donc la garantie s'appliquera mais soit "droit dans tes bottes" tu as fait le rodage dans les règles sans excès (ne donne pas le baton pour te faire battre, je pense d'ailleurs que tu culpabilises un peu trop).
Si ton indicateur de chaleur au maxi était à 10sur 12 alors ton moteur n'a pas souffert - en été en ville on atteint assez couramment ce niveau de température (au passage as tu vérifié ton liquide de refroidissement => on ne sais jamais).
En espérant que tout cela rentre dans l'ordre rapidement.

Oui j'ai vérifié le liquide de refroidissement, et j'en ai rajouté un peu, mais le niveau avait pas l'air alarmant, je l'emmene demain matin on verra bien, merci de ta réponse et je vous tiens au jus au cas où il y aurait d'autres personnes qui rencontrerais ce problème.
condou
condou
Baby KTM
Baby KTM

Votre Moto : ktm duke 690
Messages : 9
Date d'inscription : 10/01/2014
Age : 30
Localisation : marseille

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par pascal26 Lun 27 Jan 2014 - 22:02

+690 pour le concess
pascal26
pascal26
VIP Pilote
VIP Pilote

Votre Moto : duke 690 IV
Messages : 4031
Humeur : amoureux de son mono
Date d'inscription : 30/12/2012
Age : 58
Localisation : drome

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par condou Mar 4 Fév 2014 - 17:51

Bon aparament RAS, j'ai roulé depuis avec et j'ai remarqué que sa me le faisait que en ville lorsque je me prenais quelques feux rouges, alors que quand je pars rouler dans la cambrousse c'est nickel. Donc je vais finir mon rodage en dehors de la ville (encore 350 km pour les 1000) et je vais voir si sa continu pasque j'ai vu que le rodage en ville c'est pas le top ^^.
condou
condou
Baby KTM
Baby KTM

Votre Moto : ktm duke 690
Messages : 9
Date d'inscription : 10/01/2014
Age : 30
Localisation : marseille

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par abel sm Mar 4 Fév 2014 - 19:09

perso, j'attendrais pas. si t'a un doute, direct concessionnaire. t'es sous garantie et c'est son taf. mieux vaux y aller pour rien que péter un truc et te faire reprocher de pas avoir réagit à temps. 

_________________
Une ligne droite, c'est juste un truc ou tu te fait chier entre deux glissades  Probleme en rodage ktm duke IV 69893 Probleme en rodage ktm duke IV 802960
abel sm
abel sm
Modérateur

Votre Moto : 690 sm
Messages : 5505
Humeur : R.A.S
Date d'inscription : 26/08/2013
Age : 40
Localisation : Corrèze 19 , roche le peyroux

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par AGAPOSTEMON Mar 4 Fév 2014 - 19:27

@condou a écrit:Bon aparament RAS, j'ai roulé depuis avec et j'ai remarqué que sa me le faisait que en ville lorsque je me prenais quelques feux rouges, alors que quand je pars rouler dans la cambrousse c'est nickel. Donc je vais finir mon rodage en dehors de la ville (encore 350 km pour les 1000) et je vais voir si sa continu pasque j'ai vu que le rodage en ville c'est pas le top ^^.



Bon a priori, rien de méchant. Je suis soulagé pour toi. Je pense que tu ne connais pas encore bien ta duke et que tu as les sens en éveil => c'est très bien.

Je te reconfirme que 10 sur les 12 barrettes du témoin de chaleur tu y arrives facilement en ville (surtout si tu fais du sur place). Personnellement je n'ai jamais dépassé ce niveau. Ensuite, si ta température redescend  lorsque tu roules alors c'est que tout va bien.(4 à 6 barrettes en général en mode conduite rodage mais cela dépend de la température).

J'espère que le concessionnaire t'a rappelé les consignes de chauffe d'un gros mono au démarrage. Au cas où, voilà comment moi je fais :
- je démarre la duke et le temps de mettre le casque et de fermer le blouson la jauge de température et à deux. Ensuite je roule calmement (max 4000 tr) - car c'est mieux de chauffer le moteur en roulant  - jusqu'à à avoir 4 gradiations. Tu peux alors commencer à rouler normalement (sans trop forcer) et quand tu sens que c'est bien chaud alors BRAOUM.
C'est un peu comme la course à pied il faut s'échauffer et ne pas partir comme un dératé.
AGAPOSTEMON
AGAPOSTEMON
Ultra VIP
Ultra VIP

Votre Moto : 690 duke 2013
Messages : 6529
Date d'inscription : 11/03/2013
Localisation : ile de france

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par christot Mar 4 Fév 2014 - 19:45

c'est bizarre quand le moteur chauffe tu perd de la puissance , te prend pas le tête va voir ton conce et te faire expliquer les usages du mono.
christot
christot
Ultra VIP
Ultra VIP

Votre Moto : xtz1200
Messages : 5853
Date d'inscription : 01/10/2010
Age : 55
Localisation : val d'oise

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par Ponpon Mar 4 Fév 2014 - 19:56

Peut être un problème avec une bougie qui merdouille, ça arrive de péter une bougie neuve. Du coup à chaud t'as une bougie qui n'allume pas bien.
Ponpon
Ponpon
Sumo Expert
Sumo Expert

Votre Moto : 990 Superduke + 790 Adventure R
Messages : 1619
Humeur : Broap
Date d'inscription : 26/03/2010
Age : 42
Localisation : Franche-Comté

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par PIERROT Mar 4 Fév 2014 - 20:24

@Ponpon a écrit:Peut être un problème avec une bougie qui merdouille, ça arrive de péter une bougie neuve. Du coup à chaud t'as une bougie qui n'allume pas bien.

c est double allumage maintenant sur les 690 ??

slts
pierrot

_________________
Probleme en rodage ktm duke IV Banier10
PIERROT
PIERROT
Modérateur

Votre Moto : 1250 GS HP
Messages : 17408
Humeur : Je ne ferme pas déjà ma gueule quand j'ai tord , alors imagines quand j'ai raison ...... !
Date d'inscription : 20/01/2013
Age : 61
Localisation : 33 - BORDEAUX

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par AGAPOSTEMON Mar 4 Fév 2014 - 21:30

@PIERROT a écrit:

@Ponpon a écrit:Peut être un problème avec une bougie qui merdouille, ça arrive de péter une bougie neuve. Du coup à chaud t'as une bougie qui n'allume pas bien.



c est double allumage maintenant sur les 690 ??

slts
pierrot

Oui, deux bougies. Je crois que cela apporte davantage de souplesse à bas régime.
AGAPOSTEMON
AGAPOSTEMON
Ultra VIP
Ultra VIP

Votre Moto : 690 duke 2013
Messages : 6529
Date d'inscription : 11/03/2013
Localisation : ile de france

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par PIERROT Mar 4 Fév 2014 - 22:01

@AGAPOSTEMON a écrit:

@PIERROT a écrit:



@Ponpon a écrit:Peut être un problème avec une bougie qui merdouille, ça arrive de péter une bougie neuve. Du coup à chaud t'as une bougie qui n'allume pas bien.





c est double allumage maintenant sur les 690 ??

slts
pierrot



Oui, deux bougies. Je crois que cela apporte davantage de souplesse à bas régime.

souplesse et anti-pollution aussi !!!

_________________
Probleme en rodage ktm duke IV Banier10
PIERROT
PIERROT
Modérateur

Votre Moto : 1250 GS HP
Messages : 17408
Humeur : Je ne ferme pas déjà ma gueule quand j'ai tord , alors imagines quand j'ai raison ...... !
Date d'inscription : 20/01/2013
Age : 61
Localisation : 33 - BORDEAUX

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par condou Mer 5 Fév 2014 - 19:02

@abel sm a écrit:perso, j'attendrais pas. si t'a un doute, direct concessionnaire. t'es sous garantie et c'est son taf. mieux vaux y aller pour rien que péter un truc et te faire reprocher de pas avoir réagit à temps. 

Bah c'est se que j'ai fait, c'est le concess qui m'a dit qu'il y avait rien, et j'ai constaté après que quand je roulais en dehors de la ville le moteur ne chauffait pas.

Et concernant les mono j'en ai déja eu un avec la xt660x pendant 2 ans donc je sais comment sa marche ^^

Et je chauffe toujours le moteur avant de partir, c'est un peu la base.

La sa fait 200km que sa me l'a pas fait (sorti que en campagne) donc je pense que je vais finir ce rodage en dehors de la ville pour que le moteur respire au maximum
condou
condou
Baby KTM
Baby KTM

Votre Moto : ktm duke 690
Messages : 9
Date d'inscription : 10/01/2014
Age : 30
Localisation : marseille

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par condou Mer 5 Fév 2014 - 19:10

@AGAPOSTEMON a écrit:
Bon a priori, rien de méchant. Je suis soulagé pour toi. Je pense que tu ne connais pas encore bien ta duke et que tu as les sens en éveil => c'est très bien.

Je te reconfirme que 10 sur les 12 barrettes du témoin de chaleur tu y arrives facilement en ville (surtout si tu fais du sur place). Personnellement je n'ai jamais dépassé ce niveau. Ensuite, si ta température redescend  lorsque tu roules alors c'est que tout va bien.(4 à 6 barrettes en général en mode conduite rodage mais cela dépend de la température).

Oui c'est sur peut être les sens trop en éveil, étant donné que c'est mon 1er rodage sur une grosse cylindrée (j'en avait fait un sur une 125 mais bon le moteur c'est pas le même  lol! ) et la température monte que quand je suis arrété et une fois que je repars si je m'arrete pas 2 mètre plus loin ou que je fait pas du 20km/h la température baisse. 

Je vais vérifié aussi les bougies alors, si sa peut venir de la ;)
condou
condou
Baby KTM
Baby KTM

Votre Moto : ktm duke 690
Messages : 9
Date d'inscription : 10/01/2014
Age : 30
Localisation : marseille

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par PabloF1 Dim 16 Mar 2014 - 21:00

Des nouvelles? T as fini ton rodage?
J ai eu un peut prêt le même soucis lors d une balade samedi en semi urbain on va dire... Arrivant au feux en rétrogradant la moto a callé a 3 reprise...elle a 700km sa me l a jamais fait avant alors que je l avais prit lorsqu il faisait beaucoup plus chaud et en ville...
J étais aussi a 2 bar du maxi au niveau du témoin de chaleur..
16 degré extérieur sa peut être sa?? Franchement c est vraiment chiant t as plus confiance et tu te pose tous le temps la question si ça va calller ou pas... 
Le jour d avant j étais chez mon concess pour mon compteur (il étais déprogrammé) suite a branchement de chargeur batterie sa peut pas venir de sa non (le fait qu il l ai reprogrammé)? 
Merci pour les réponse
PabloF1
PabloF1
Ready To Race
Ready To Race

Votre Moto : KTM 690 duke IV
Messages : 679
Humeur : :)
Date d'inscription : 25/02/2013
Localisation : Genève

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par duking Dim 16 Mar 2014 - 21:07

Oui pour moi il y a des chances qu'il y ai un rapport
En reprogrammant il a dut remettre les réglages standart, or tu as un pot Rémus.
Laisses tourner ta 690 au ralenti sans accélérer , de moteur froid pendant 20 minutes et tout devrait rentrer dans l'ordre.
duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9266
Date d'inscription : 11/01/2013
Age : 55
Localisation : france

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par PabloF1 Lun 17 Mar 2014 - 17:20

Le compteur à un rapport avec le reste? Je vais le faire j espère que c est sa... Merci duking.
Je l ai fait pendant 15minute mais à chaud donc....je sais pas. Je vous tiens au courant.
PabloF1
PabloF1
Ready To Race
Ready To Race

Votre Moto : KTM 690 duke IV
Messages : 679
Humeur : :)
Date d'inscription : 25/02/2013
Localisation : Genève

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par duking Lun 17 Mar 2014 - 22:48

OK, et ensuite elle s'adaptera au fur et à mesure que tu rouleras
duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9266
Date d'inscription : 11/01/2013
Age : 55
Localisation : france

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par condou Dim 23 Mar 2014 - 17:49

Oui j'ai finis le rodage et j'ai un peu accéléré avec du coup et j'ai plus le problème depuis 500km donc sa devrait allé mais perso ma moto callé pas donc je pense pas que sa soit le même problème 
condou
condou
Baby KTM
Baby KTM

Votre Moto : ktm duke 690
Messages : 9
Date d'inscription : 10/01/2014
Age : 30
Localisation : marseille

Revenir en haut Aller en bas

Probleme en rodage ktm duke IV Empty Re: Probleme en rodage ktm duke IV

Message par PabloF1 Dim 23 Mar 2014 - 19:43

J ai fait la procédure à froid (20minutes) et j ai roulé pendant 30km avec du semi urbain comme lors de la dernière fois et la plus de soucis... On verra si sa tient
PabloF1
PabloF1
Ready To Race
Ready To Race

Votre Moto : KTM 690 duke IV
Messages : 679
Humeur : :)
Date d'inscription : 25/02/2013
Localisation : Genève

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum