KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Problème démarrage 690 prestige 2007

+5
FranckyKtm
supermothard
ktm.street-tracker
abel sm
tom75
9 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Problème démarrage 690 prestige 2007 Empty Problème démarrage 690 prestige 2007

Message par tom75 Lun 13 Juin 2016 - 10:47

Bonjour à tous,

Voila j'ai un petit soucis avec ma 690 (ligne akra posée par l'ancien proprio).

J'essaie de vous la faire rapide :

C'est une moto qui a plutôt toujours bien démarrer à froid. Mais j'avais souvent des petits soucis de calages intempestifs.
Puis sont arrivées des difficultés à redémarrer à chaud (après un calage ou arrêt de moins d'une heure).

J'ai changé ma batterie à l'époque pensant à un problème de batterie faiblarde...
Ça n'a pas changé grand chose.

Depuis les choses ont empirées. A force de tenter de redémarrer, je vide ma batterie, du coup je la dépose, je la recharge...ça remarche puis le problème reviens...etc.

Du coup je me suis mis en tête de changer Bobine, anti-parasite et bougie. (j'ai testé la bobine au multi et comme les valeurs me semblaient instables...j'ai décidé de la changer..) 
Et bien depuis je ne peux même plus la démarrer. 
J'ai ensuite choper une batterie Lithium mais rien n'y fait.

Pour info, quand j'arrivais encore à la démarrer, j'avais testé la tension à la batterie, moteur tournant et je montais à 14v sans problème ce qui m'avait fait écarter un soucis d'alternateur.

Enfin, quand je tente de tester ma bougie, je ne vois aucune étincelle. Mais peut-être que je m'y prends mal...

J'ai aussi testé la tension aux cosses d'entrée de la bobine et j'avais la tension batterie.

Bref je suis perdu. Reste peut-être un problème de CDI ou régulateur ? d'ailleurs y'a-t-il un CDI sur cette moto car j'ai cherché sur divers schéma et je trouve pas. Quel composant fait en sorte d'envoyer le jus nécessaire à la bobine ?

Merci d'avance si vous avez des idées car moi je n'en ai plus et ça dépasse mes compétences... 

Toto.

tom75
Baby KTM
Baby KTM

Votre Moto : 690 SM Prestige 2007
Messages : 12
Date d'inscription : 13/06/2016
Localisation : paris

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par tom75 Mar 14 Juin 2016 - 16:25

Hello,

J'update mon propre message :

Aujourd'hui j'ai réussi à la démarrer après avoir trifouiller un peu les fusibles mais je pense pas que cela vienne de là car elle a démarré avec difficulté. C'est pas comme si j'avais changé un fusible défaillant et que tout d'un coup la bécane démarre au quart de tours.

Je démarre donc et décide de vite aller faire le plein car je savais le réservoir un peu limite.

En gros je fais moins d'un kilometre pour aller à la station. Je coupe le moteur, je fais le plein. Et... impossible de redémarrer derrière...
J'étais bon pour un peu d'exercice. (c'est lourd mine de rien ces bécanes...)

Voila. cela ne m'avance pas vraiment. j'ai vraiment du mal à cerner le problème.

Thomas.

tom75
Baby KTM
Baby KTM

Votre Moto : 690 SM Prestige 2007
Messages : 12
Date d'inscription : 13/06/2016
Localisation : paris

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par abel sm Mar 14 Juin 2016 - 17:29

Je ne sais pas quoi te dire nom pauvre. Ça me dépasse largement aussi... 
Y a plus qu'à attendre qu'un pro de la mécanique passe par la. Supermothard si tu nous lis...

_________________
Une ligne droite, c'est juste un truc ou tu te fait chier entre deux glissades  Problème démarrage 690 prestige 2007 69893 Problème démarrage 690 prestige 2007 802960
abel sm
abel sm
Modérateur

Votre Moto : 690 sm
Messages : 5505
Humeur : R.A.S
Date d'inscription : 26/08/2013
Age : 42
Localisation : Corrèze 19 , roche le peyroux

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par ktm.street-tracker Mar 14 Juin 2016 - 19:28

Si elle avait des calages intempestifs, c'est probablement par ce que la carto  AKRA n'avait pas été correctement chargée

Donc moteur trop pauvre ...
Quelle couleur a ta bougie ? Est ce qu'elle pête à la décellération ?

Entends tu la pompe à essence se déclencher lorsque tu met le contact ? car un grippage intermittent 
 de pompe à essence peut donner ce type de symptomes ( je l'ai eu ...)
Tapote avec le manche d'un tournevis à l'emplacement de la pompe à essence ,ça m'a permis de repartir alors que j'étais en carafe ( j'avais bien sûr changé la batterie ,tout comme toi auparavant  lol!
ktm.street-tracker
ktm.street-tracker
Sumo Expert
Sumo Expert

Votre Moto : ktm duke 3
Messages : 1226
Humeur : éparpillé façon puzzle
Date d'inscription : 18/02/2012
Age : 61
Localisation : Nice

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par supermothard Mar 14 Juin 2016 - 19:39

sur ces machines dans le secteur de la boite a fusible il y a souvent des problème de fils abimé. il y a entre autre les fils du capteur de phase qui passent par la, regarde si il n'y en a pas un de coupé ou plus vraisemblablement isolant abimé et conducteur qui touche la masse du cadre par exemple.
supermothard
supermothard
VIP Pilote
VIP Pilote

Votre Moto : 990 supermoto / 690 SM
Messages : 2934
Humeur : воин
Date d'inscription : 28/01/2010
Localisation : ou on ne m'attend pas

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par tom75 Mer 15 Juin 2016 - 16:46

Hello,

Merci de vos réponses.

Pour la pompe à essence, le fusible et bon et il me semble l'entendre qd je mets le contact. 
Elle se situe où exactement la pompe ? Au dessus du corps d'injection ?

Pour les fils en dessous de la boite à fusible, c'est vrai que c'est bien chargé et bien serré mais j'ai pas vraiment vu d'anomalie.

Concernant la couleur de la bougie, l'ancienne (j'en ai mis une nouvelle très récemment) était de couleur rouille, pas trop encrassé. Usure normale pour moi.

Par contre oui la moto pouvait péter à la décélération.
Et surtout elle pétait au démarrage qd je galérais à la faire démarrer en m'acharnant un peu sur le démarreur. (J'avoue j'essayais de tourner un peu la poignée des gaz car sinon elle partait pas. Mais qd elle partais, elle pétait un gros coup.)

Pour la carto, il faudrait que je le fasse contrôler chez un concessionnaire mais ce que je comprends pas, c'est qu'avant la moto fonctionnait pas mal mis à part quelques calages en réduction de gaz et que là elle ne démarre quasiment plus...

Ou alors j’achète un câble et je fais le diagnostique moi-même mais ça a l'air un peu complexe.

J'ai une question :
Si je prends mon ancienne bougie que j'ai nettoyé et qui est en assez bonne état. Que je la mets sur l'anti-parasite et que je la mets en contact avec la culasse, dois-je bien avoir une étincelle qd j'appuie sur le démarreur ?? 


Toto.

tom75
Baby KTM
Baby KTM

Votre Moto : 690 SM Prestige 2007
Messages : 12
Date d'inscription : 13/06/2016
Localisation : paris

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par ktm.street-tracker Mer 15 Juin 2016 - 17:19

La pompe est immergée dans le réservoir ,du côté droit :

regarde dans le tuto :changement de filtre à essence :elle marche puis elle grippe ,puis elle repart ,puis un jour :plus du tout

https://www.ktmmania.net/t10566-probleme-pompe-a-essence#256909

Pour le reste  voir Supermothard  lol!
ktm.street-tracker
ktm.street-tracker
Sumo Expert
Sumo Expert

Votre Moto : ktm duke 3
Messages : 1226
Humeur : éparpillé façon puzzle
Date d'inscription : 18/02/2012
Age : 61
Localisation : Nice

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par FranckyKtm Mer 15 Juin 2016 - 17:22

salut !!!
y a une alarme aussi???

FranckyKtm
Baby KTM
Baby KTM

Votre Moto : 690 Sm prestige 2007
Messages : 27
Humeur : Bonne
Date d'inscription : 21/05/2016
Age : 40
Localisation : Morzine

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par tom75 Mer 15 Juin 2016 - 17:34

Oui y'a une alarme mais je sais si elle a été posé d'origine par KTM ou après par l'ancien proprio.

tom75
Baby KTM
Baby KTM

Votre Moto : 690 SM Prestige 2007
Messages : 12
Date d'inscription : 13/06/2016
Localisation : paris

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par ktm.street-tracker Mer 15 Juin 2016 - 17:44

La panne en rapport avec l'alarme c'est aussi décrit ! 

Et tu peux lire la mienne avant le changement de pompe 

https://www.ktmmania.net/t17945-ratatouille-nicoise


lol!
ktm.street-tracker
ktm.street-tracker
Sumo Expert
Sumo Expert

Votre Moto : ktm duke 3
Messages : 1226
Humeur : éparpillé façon puzzle
Date d'inscription : 18/02/2012
Age : 61
Localisation : Nice

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par tom75 Mer 15 Juin 2016 - 17:55

C'est peut-être mes yeux, mais je ne vois pas où ça parle d'alarme dans les posts cités...

tom75
Baby KTM
Baby KTM

Votre Moto : 690 SM Prestige 2007
Messages : 12
Date d'inscription : 13/06/2016
Localisation : paris

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par abel sm Mer 15 Juin 2016 - 18:18

Sinon la pompe si elle tourne tu l'entend bien à la mise de contact. Ça fait comme un bssiuuu côté droi du réservoir juste derrière le petit robinet pour fermer le réservoir et la durite relient les deux côtés. C'est le rectangle avec les 4 vis.

_________________
Une ligne droite, c'est juste un truc ou tu te fait chier entre deux glissades  Problème démarrage 690 prestige 2007 69893 Problème démarrage 690 prestige 2007 802960
abel sm
abel sm
Modérateur

Votre Moto : 690 sm
Messages : 5505
Humeur : R.A.S
Date d'inscription : 26/08/2013
Age : 42
Localisation : Corrèze 19 , roche le peyroux

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par Octane309 Lun 20 Juin 2016 - 10:45

Bonjour bonjour,

Si elle petait au démarrage------>trop d'essence.

J'avais le même phénomène sur le drz d'un collègue, mais bon on savait pourquoi: kit 436, arbres à cames hot cam stage 2, carbu FCR 39... Il démarrait nickel mais quand il voulait pas au bout d'un moment quand il se décidait... BOUM !!! T'avais l'impression qu'on avait tiré avec une vieille petoire de 14/18 lol. C'est juste l'essence imbrulée qui fini sa combustion dans l'échappement.

Je pense pas que l'arrivée d'essence soit ton souci, plus une histoire d'allumage pas au bon moment.

Pour écarter cette hypothèse tu peux aussi tenter au star pilot voir si elle démarre et si elle tourne, problème d'arrivée d'essence mais je pense pas, je penche pour un souci de capteur de phase aussi qui fonctionne par intermittence ou une masse sur l'allumage.

Voili voilou après c'est compliqué quand on a pas la moto devant des fois on va capter des détails auquel tu va pas faire attention...

Octane309
Baby KTM
Baby KTM

Votre Moto : 690 smc RR 2008
Messages : 18
Date d'inscription : 11/06/2016
Localisation : Nice

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par tom75 Lun 20 Juin 2016 - 12:34

Merci pour vos réponses.

Le capteur de phase c'est lequel ?  il se situe où ? (rien à voir avec le TPS ? ou la lambda ?)

tom75
Baby KTM
Baby KTM

Votre Moto : 690 SM Prestige 2007
Messages : 12
Date d'inscription : 13/06/2016
Localisation : paris

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par Octane309 Lun 20 Juin 2016 - 12:56

Je connais pas trop le lc4 j'ai la mienne depuis 1 an et à part les petits soucis du style capteur de temp air, boîte à air qui se barre et dernièrement la vis du câble de puissance du démarreur qui est allé se faire un girou j'ai pas eu encore...

Le tps indique la position du papillon, la lambda la richesse donc c'est pas eux, normalement le capteur de phase se situe sur l'allumage et quelque fois sur le vilebrequin il indique la position de l'équipage mobile donc vilo/piston mais apparemment il y a quelques personnes  qui sont plus calé pour le Lc4 qui pourront te répondre mieux que moi.

En parlant de tps d'ailleurs, y a un truc qui me chagrine tu as dit plus haut que tu accélérais légèrement pour la faire démarrer et il me semble avoir lu quelque part que si ont accélère lors du démarrage une sécurité empêche la moto de démarrer... Donc si le tps déconne et indique une position erronée au calculateur ça pourrait être la source de tes pannes mais la aussi d'autres sauront répondre mieux que moi.

Octane309
Baby KTM
Baby KTM

Votre Moto : 690 smc RR 2008
Messages : 18
Date d'inscription : 11/06/2016
Localisation : Nice

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par abel sm Lun 20 Juin 2016 - 18:10

On peut démarrer en accélérant. C'est juste pas conseillé ni utile si tout va bien.

_________________
Une ligne droite, c'est juste un truc ou tu te fait chier entre deux glissades  Problème démarrage 690 prestige 2007 69893 Problème démarrage 690 prestige 2007 802960
abel sm
abel sm
Modérateur

Votre Moto : 690 sm
Messages : 5505
Humeur : R.A.S
Date d'inscription : 26/08/2013
Age : 42
Localisation : Corrèze 19 , roche le peyroux

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par duking Lun 20 Juin 2016 - 18:17

de 2007 , l'accélérateur est par cable ?
si oui , pas de problème
duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9292
Date d'inscription : 11/01/2013
Age : 57
Localisation : france

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par tom75 Ven 24 Juin 2016 - 15:52

Hello,

Je reviens avec qq nouvelles et toujours pas de solution.

J'ai donc vérifié la pompe à essence. On l'entend quand on met le contact. Pas de soucis visiblement.

Par contre j'ai remarqué que de l'autre coté du réservoir, coté gauche donc, il y a aussi 2 fil électriques qui alimente je ne sais quoi. Il y a au bout de ses fils une fiche plastique qu'on peut donc déconnecter. Mais ces fils rentrent directement dans le réservoir.

Et bien c'est 2 fils sont bien amochés, dénudés. (coté réservoir).

j'ai donc essayé dans un premier temps de déconnecter la fiche. Rien ne se passe. 
Je trifouille un peu les fils dénudés puis je rebranche la fiche. Je retente qq démarrage. Et d'un coup elle part... 
Alors que la moto est en route je débranche cette fameuse fiche plastique pour voir, cela ne change rien, le moteur continue à tourner.
Je laisse tourner pdt 15 min sans toucher à la poignet de gaz pour éventuellement faire un reset de la carto (j'ai lu ça qqpart mais je suis pas du tout sur)..

Au bout de 15 min j’arrête le moteur., je rebranche la fiche en question, j'essaie de redémarrer -> impossible...

Je retrifouille les fils dénudés, et même un peu trop car à un moment il se touche et j'entends un "clack" de court jus je crois qui éteint tout sur la moto. 
Et après c'est revenu.

Bref impossible de redémarrer...

Je voulais savoir si quelqu'un avait une idée de ce qu'alimente ces fils ? 

Si je peux je vais poster des photos car je ne suis pas sûr d'être très clair.

Toto.

tom75
Baby KTM
Baby KTM

Votre Moto : 690 SM Prestige 2007
Messages : 12
Date d'inscription : 13/06/2016
Localisation : paris

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par abel sm Ven 24 Juin 2016 - 16:38

Je pense que c'est la sonde du voyant de réserve mais je suis pas sur de moi

_________________
Une ligne droite, c'est juste un truc ou tu te fait chier entre deux glissades  Problème démarrage 690 prestige 2007 69893 Problème démarrage 690 prestige 2007 802960
abel sm
abel sm
Modérateur

Votre Moto : 690 sm
Messages : 5505
Humeur : R.A.S
Date d'inscription : 26/08/2013
Age : 42
Localisation : Corrèze 19 , roche le peyroux

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par supermothard Ven 24 Juin 2016 - 17:31

ou c'est ça abel sm.
@ tom75 je comprend plus la elle démarre ou pas cette meule ? parce c'est un peu confus tes explications . en tout cas tes méthodes d'investigations sont heu ! douteuses lol!
supermothard
supermothard
VIP Pilote
VIP Pilote

Votre Moto : 990 supermoto / 690 SM
Messages : 2934
Humeur : воин
Date d'inscription : 28/01/2010
Localisation : ou on ne m'attend pas

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par tom75 Ven 24 Juin 2016 - 17:37

Et bien disons qu'elle démarre de manière aléatoire. Mais oui de temps en temps elle démarre. 
Comme ce matin, elle est partie. Elle a tourné au ralenti pendant 15 min sans problème.
Mais quand j'ai coupé le contact et essayé de la redémarrer, elle ne voulait plus...

Mes méthodes sont surtout celle d'un novice. J'essaie de trouver le problème par élimination...

Mais là je ne sais plus...  Problème démarrage 690 prestige 2007 84126

Pour moi, l'allumage, le démarreur, la pompe sont ok.

tom75
Baby KTM
Baby KTM

Votre Moto : 690 SM Prestige 2007
Messages : 12
Date d'inscription : 13/06/2016
Localisation : paris

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par abel sm Ven 24 Juin 2016 - 20:54

Quand tu dis elle démarre pas, elle fait quoi ? 
Le démarreur fait tourner le moteur ?
Il ne se passe rien ?
....

_________________
Une ligne droite, c'est juste un truc ou tu te fait chier entre deux glissades  Problème démarrage 690 prestige 2007 69893 Problème démarrage 690 prestige 2007 802960
abel sm
abel sm
Modérateur

Votre Moto : 690 sm
Messages : 5505
Humeur : R.A.S
Date d'inscription : 26/08/2013
Age : 42
Localisation : Corrèze 19 , roche le peyroux

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par tom75 Ven 24 Juin 2016 - 22:47

Oui le démarreur fonctionne.

tom75
Baby KTM
Baby KTM

Votre Moto : 690 SM Prestige 2007
Messages : 12
Date d'inscription : 13/06/2016
Localisation : paris

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par abel sm Ven 24 Juin 2016 - 22:57

Donc soit :
L'essence n'arrive pas (pompe, durite, injection, ECU,...) 
Il n'y a pas d'étincelles à la bougie ( allumage, circuit électrique, bougie,...) 
Le truc bizarre c'est le côté aléatoire qui fait plutôt penser à un problème de cour circuit. 
La dernière foi après avoir démonté le réservoir elle a démarré. Peut-être une piste pour localiser le souci.  Avait tu fais autre chose ?

_________________
Une ligne droite, c'est juste un truc ou tu te fait chier entre deux glissades  Problème démarrage 690 prestige 2007 69893 Problème démarrage 690 prestige 2007 802960
abel sm
abel sm
Modérateur

Votre Moto : 690 sm
Messages : 5505
Humeur : R.A.S
Date d'inscription : 26/08/2013
Age : 42
Localisation : Corrèze 19 , roche le peyroux

Revenir en haut Aller en bas

Problème démarrage 690 prestige 2007 Empty Re: Problème démarrage 690 prestige 2007

Message par tom75 Jeu 14 Juil 2016 - 16:55

Hello,

Je reviens au front avec ces problèmes de meule.

Toujours impossible de démarrer sauf de temps en temps...après 97 appuis sur le contact...d'un coup elle part.

Ci-joint une petite vidéo pour illustrer le problème :

https://youtu.be/udOIkqq-jII


Toto.

tom75
Baby KTM
Baby KTM

Votre Moto : 690 SM Prestige 2007
Messages : 12
Date d'inscription : 13/06/2016
Localisation : paris

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum