KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Démarrage après lavage

+6
scrat
Mikey
mrictdi
mondatof
Koufig
Vince B
10 participants

Aller en bas

Démarrage après lavage Empty Démarrage après lavage

Message par Vince B Mer 21 Nov 2012, 16:13

Bojour,

Je raconte un petit peu en détail mon souci par peur de ne pas raconter l'élément qui pourrait amener à la solution.

Il y a deux mois et demi je pose un support de plaque universel sur ma Katoche (690smr). Avec cligno et petite loupiote de plaque, tout au norme, oui oui !
Après deux mois d'absence et ma meule au chaud, je la reprends depuis une semaine. Le premier jour, le voyant de la batterie s'est allumé, et ça m'a demandé 3/4 essais pour démarrer. Depuis, pas de souci, démarre souvent en deux coups mais sans voyant rouge.

Ajourd'hui, un peu motivé avec une grande ligne droite devant moi, j'ai eu envie d'épargner un peu de gomme a mon pneu avant et d'en retirer un peu plus a l'arrière (comprendre wheeling). Puis, CRACK, non pas de chute mais la plaque qui est venue embrasser mon pneu.

Support pété, plaque tordue, et loupiote de plaque éclatée.

Je rentre chez moi sans plaque, décide de nettoyer la moto avant de remettre l'ancien support tout moche. Je la nettoie à la main et rince au jet d'eau ( comme d'hab ). Je le sèche au chiffon.

Au moment de vouloir repartir, j'appuie sur le démarreur et j'entends un "tzzzzzzzzzzzzz". Je relâche, serre les fesses et recommence.
Plus rien.
Le contact est bien là, le phare est allumé, les clignos aussi, mais les chiffres de mon compteur un peu moins foncés que d'ordinaire.

J'ai essayé de démarrer dans la descente de chez moi comme avec une 125. Presque rien. ( je l'ai fait qu"une fois, ça pèse ces joujoux)


Diagnostique mes chers confrères ?

Merci de votre aide ! Démarrage après lavage 750212

Vince B
Baby KTM
Baby KTM

Votre Moto : 690 smr
Messages : 18
Date d'inscription : 13/01/2012
Localisation : Nice

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par Koufig Mer 21 Nov 2012, 16:19

Tu as vérifié que tout tes fusibles sont intacts ?
Koufig
Koufig
Poisson Rouge

Votre Moto : HP4 S1000RR BMW
Messages : 7629
Humeur : Fuu
Date d'inscription : 12/08/2010
Localisation : 74 - Breton immigré au lac Léman

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par Vince B Mer 21 Nov 2012, 16:39

non ! J'avoue que j'ai jamais fait ça sur une moto ! Même principe que sur un tableau ? Multimètre sur chaque fusible ??

Vince B
Baby KTM
Baby KTM

Votre Moto : 690 smr
Messages : 18
Date d'inscription : 13/01/2012
Localisation : Nice

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par mondatof Mer 21 Nov 2012, 16:45

clair ça doit être ça. Ils sont sous la selle et tu verra la continuité de la résistance par transparence. c'est comme sur les voitures.
mondatof
mondatof
Ready To Race
Ready To Race

Votre Moto : 990 SMT 2010 / 250 Béta Evo3
Messages : 549
Humeur : Arsouilleur
Date d'inscription : 12/09/2010
Age : 52
Localisation : Saverne 67

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par Koufig Mer 21 Nov 2012, 16:56

Sur la 990 tu as sous la selle un boitier avec capuchon caoutchouc qui te donne accès à une dizaine de fusibles.
Sur la 690 je ne sais pas mais ça doit ressembler.
Peut-être que tu as un fusible séparé pour ton démarreur ou pour le faisceau le plus costaud dans une boitier séparé.

Tu soulèves juste les fusibles et tu regardes si le fil est intact ou fondu.
La dernière fois que j'ai aidé un gars en Speed triple sur le bord de la route c'était son fusible du démarreur qui avait lâché, il l'a changé et est reparti content.
Koufig
Koufig
Poisson Rouge

Votre Moto : HP4 S1000RR BMW
Messages : 7629
Humeur : Fuu
Date d'inscription : 12/08/2010
Localisation : 74 - Breton immigré au lac Léman

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par Vince B Mer 21 Nov 2012, 16:59

Petit boîtier en cahoutchouc, avec 10 petits fusibles les uns à côté des autres et 4 alignés. La plupart sont rouges avec inscrit 10 et 2/3 sont bleus avec inscrit 15. Si c'est bien ça les fusibles dont on parle, je les ai sorti un par un et regardé par transparence, le fil est intact sur chaque.

Edit : merci de ta rapidité ! Oui c'est bien ça que j'ai vérifié, ils sont tous intacts. Il y a un "slot" vide mais rien d'écrit à côté, surement pour un garder un de rechange, je suppose.

Vince B
Baby KTM
Baby KTM

Votre Moto : 690 smr
Messages : 18
Date d'inscription : 13/01/2012
Localisation : Nice

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par Vince B Mer 21 Nov 2012, 17:02

Koufig a écrit:
Peut-être que tu as un fusible séparé pour ton démarreur ou pour le faisceau le plus costaud dans une boitier séparé.

Je vais essayer d'éclaircir ça !

( la prochaine fois, je fais ça sur la route plutôt que chez moi alors lol! )

Vince B
Baby KTM
Baby KTM

Votre Moto : 690 smr
Messages : 18
Date d'inscription : 13/01/2012
Localisation : Nice

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par mrictdi Mer 21 Nov 2012, 17:10

J'opterais pour une batterie faiblarde, ou alors un contacteur de béquille dévissé, ou alors le coupe contact Démarrage après lavage 802960
mrictdi
mrictdi
Fondateur

Votre Moto : 1293 SDR
Messages : 27077
Humeur : Sdr RRRRRRRR
Date d'inscription : 11/11/2009
Age : 43
Localisation : 93 - Villemomble

https://www.ktmmania.net

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par Koufig Mer 21 Nov 2012, 17:12

Vince B a écrit:Petit boîtier en cahoutchouc, avec 10 petits fusibles les uns à côté des autres et 4 alignés. La plupart sont rouges avec inscrit 10 et 2/3 sont bleus avec inscrit 15. Si c'est bien ça les fusibles dont on parle, je les ai sorti un par un et regardé par transparence, le fil est intact sur chaque.

Edit : merci de ta rapidité ! Oui c'est bien ça que j'ai vérifié, ils sont tous intacts. Il y a un "slot" vide mais rien d'écrit à côté, surement pour un garder un de rechange, je suppose.
Les 4 alignés différemment sont les fusibles de rechange pour te dépanner.
Le 15 sur la SMT correspond au phare.

Il te reste a trouver celui auquel je pensais : séparé des autres car situé directement sur la liaison avec le démarreur (car il tire plus que les autres surement).
Une fois les fusibles écartés on passera aux autres sources un peu plus embêtantes lol!
Koufig
Koufig
Poisson Rouge

Votre Moto : HP4 S1000RR BMW
Messages : 7629
Humeur : Fuu
Date d'inscription : 12/08/2010
Localisation : 74 - Breton immigré au lac Léman

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par Vince B Mer 21 Nov 2012, 17:14

Batterie j'achète potentiellement. Contacteur de béquille dévissé ? Quoi comme ça d'un coup ?!
Coupe-circuit, l'humour est toujours la bienvenue dans ce monde :) ! Mais non, j'ai les phares Démarrage après lavage 157684
Ca peut se faire de démarrer avec des câbles comme sur une voiture ?

Vince B
Baby KTM
Baby KTM

Votre Moto : 690 smr
Messages : 18
Date d'inscription : 13/01/2012
Localisation : Nice

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par Vince B Mer 21 Nov 2012, 17:15

[quote="Koufig"]
Vince B a écrit:
Il te reste a trouver celui auquel je pensais : séparé des autres car situé directement sur la liaison avec le démarreur (car il tire plus que les autres surement).
Une fois les fusibles écartés on passera aux autres sources un peu plus embêtantes lol!

Merci, je pars en chasse !

Vince B
Baby KTM
Baby KTM

Votre Moto : 690 smr
Messages : 18
Date d'inscription : 13/01/2012
Localisation : Nice

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par Vince B Mer 21 Nov 2012, 17:42

Apparemment tous les fusibles sont au même endroit. Je les ai testé un par un, pas de souci.
Après une dizaine de minutes avec le contact, le compteur s'est éteint et le phare n'éclaire presque plus.
C'est possible que, depuis le début, une batterie trop faible n'ait pas pu faire démarrer la moto ? J'aurais quand même eu quelque chose non ? Pourquoi soudainement après avoir lavé la moto.
Nan toujours pas convaincu !
Je file pour la soirée (en voiture :( ), je m'y remets demain matin !
Merci beaucoup.

Vince B
Baby KTM
Baby KTM

Votre Moto : 690 smr
Messages : 18
Date d'inscription : 13/01/2012
Localisation : Nice

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par Koufig Mer 21 Nov 2012, 17:48

Donc le voyant faible du compteur et les phares qui s'en vont c'est donc ta batterie.
Non elle n'aura rien donné si elle n'est plus assez forte. Enfin si elle t'a donné un Zzzzzt. C'est déjà pas mal.

Donc pour ta question Batterie voiture vs moto : c'est bon mais procède ainsi :
- branche tes câbles sur les batteries
- fais tourner la voitures 5 minutes le temps que ta batterie de moto prenne un peu de la charge
- arrête la voiture et laisse branchées les batteries
- essaie de démarrer la moto
Le truc c'est qu'il faut éviter que les deux moteurs tournent ensemble (à cause des alternateurs) c'est pour cela qu'il faut arrêter la voiture avant de démarrer la moto.

Tu a peut-être perdu ta charge de batterie en laissant allumés tes phares le temps de réparer ou un truc du genre.. ça se vide très vite avec les phares.
Koufig
Koufig
Poisson Rouge

Votre Moto : HP4 S1000RR BMW
Messages : 7629
Humeur : Fuu
Date d'inscription : 12/08/2010
Localisation : 74 - Breton immigré au lac Léman

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par Mikey Mer 21 Nov 2012, 18:18

Mon diagnostic: les wheelings, c'est le mal lol!


Ta batterie est vieille ?
Mikey
Mikey
Sumo Expert
Sumo Expert

Votre Moto : KTM 690 Duke IV
Messages : 1504
Humeur : Hein ?
Date d'inscription : 06/10/2012
Age : 36
Localisation : Limoges

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par scrat Mer 21 Nov 2012, 19:24

Batterie HS pas plus compliqué que ça .
scrat
scrat
Ready To Race
Ready To Race

Votre Moto : Duke track ou presque .
Messages : 954
Date d'inscription : 04/09/2012
Age : 38
Localisation : bzh

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par Ponpon Mer 21 Nov 2012, 19:35

En fait, tout son baratin c'était pour nous dire qu'il savait faire des ouéling :o)
Ponpon
Ponpon
Sumo Expert
Sumo Expert

Votre Moto : 1290 SAS + 790 ADVR
Messages : 1622
Humeur : Broap
Date d'inscription : 26/03/2010
Age : 44
Localisation : Franche-Comté

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par Jim Mer 21 Nov 2012, 20:43

Attention, quand tu appuis sur le démarreur... Si ça fait " TUUUT ! "

C'est que tu t'es trompé, c'est le klaxon...
Jim
Jim
VIP Pilote
VIP Pilote

Votre Moto : CRF 1000
Messages : 3339
Humeur : Quand je roule, ça va !
Date d'inscription : 22/05/2011
Age : 53
Localisation : AGEN

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par Vince B Mer 21 Nov 2012, 22:51

merci de vos réponses ! J'avoue me coucher un petit peu sceptique mais j'en aurai le cœur net demain.
Je ne manquerai pas de vous tenir au JUS Démarrage après lavage 468792

Vince B
Baby KTM
Baby KTM

Votre Moto : 690 smr
Messages : 18
Date d'inscription : 13/01/2012
Localisation : Nice

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par 2roov4 Mer 21 Nov 2012, 23:02

Aprés le wheeling , si je suis bien ta plaque s'est cassé !!!

Y'a pas des fils qui se baladent et provoquent un léger court circuit accentuer par l'eau ...
2roov4
2roov4
Baby KTM
Baby KTM

Votre Moto : Montesa
Messages : 91
Date d'inscription : 07/07/2012
Age : 36
Localisation : Auvergne

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par Vince B Jeu 22 Nov 2012, 12:39

2roov4 a écrit:Aprés le wheeling , si je suis bien ta plaque s'est cassé !!!

Y'a pas des fils qui se baladent et provoquent un léger court circuit accentuer par l'eau ...

Si j'ai le fil de l'éclairage de plaque qui se "ballade", il n'y a plus d'ampoule au bout. Mais il ne touche rien je crois., Je vais aller voir ça tout de suite ! Je récupère des câbles pour la batterie cet aprèm !

Vince B
Baby KTM
Baby KTM

Votre Moto : 690 smr
Messages : 18
Date d'inscription : 13/01/2012
Localisation : Nice

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par Vince B Jeu 22 Nov 2012, 12:39

Jim a écrit:Attention, quand tu appuis sur le démarreur... Si ça fait " TUUUT ! "

C'est que tu t'es trompé, c'est le klaxon...
lol! lol!

Si seulement... J'ai même plus de klaxon du coup !!

Vince B
Baby KTM
Baby KTM

Votre Moto : 690 smr
Messages : 18
Date d'inscription : 13/01/2012
Localisation : Nice

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par gary-nixon Jeu 22 Nov 2012, 13:18

+1 batterie insuffisante...
gary-nixon
gary-nixon
KTMent Votre
KTMent Votre

Votre Moto : duke 690 2012/ Kawa Versys 1000 2013...
Messages : 111
Humeur : Bientôt la quille...
Date d'inscription : 22/04/2012
Localisation : 13

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par Vince B Jeu 22 Nov 2012, 17:19

Merci à tous ! Voilà le joujou remarche.
C'était effectivement la batterie !!
Je suis quand même allé vérifier avant ça le fusible central ( ce qui m'a pris 1heure et demi, accès merdique !!) pour en avoir le coeur net.

Démarrage après lavage 750212 Démarrage après lavage 750212 Démarrage après lavage 750212 Démarrage après lavage 750212

Thanks !

Vince B
Baby KTM
Baby KTM

Votre Moto : 690 smr
Messages : 18
Date d'inscription : 13/01/2012
Localisation : Nice

Revenir en haut Aller en bas

Démarrage après lavage Empty Re: Démarrage après lavage

Message par 2roov4 Jeu 22 Nov 2012, 20:02

COOL !!!!
88
2roov4
2roov4
Baby KTM
Baby KTM

Votre Moto : Montesa
Messages : 91
Date d'inscription : 07/07/2012
Age : 36
Localisation : Auvergne

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum