KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Perte puissance 690 duke 2013 (aucun voyant)

5 participants

Aller en bas

Perte puissance 690 duke 2013 (aucun voyant) Empty Perte puissance 690 duke 2013 (aucun voyant)

Message par SombreSar Ven 14 Oct 2022 - 15:34

Salut tout le monde, 

Sur ma Duke 690 (2013) 34000km

J’ai démonter le collecteur qui remplace l’ancien catalyseur, car ma patte de fixation était dessoudée. 
J’ai resoudé le tout magnifiquement. 

Seulement là il met venue une idée débile, de démarrer sans la ligne pour écouter tout ça. Bon j ai fait tourner le moteur 45 secondes a tout casser. 

Je remonte le tout. Et au moment de démarrer, elle fait du boudin… comme si il y avait un problème d’injection. 
J ai pensé a une mise en sécurité du au démarrage sans la ligne d’échappement. Mais au bout de quelques essaies j arrive enfin a la démarrer et rentrer chez moi. 

Mais au final depuis mes sensations sur la moto sont différentes, j ai l’impression de plus faite le même bruit en fonction de mes tpm et de manquer de puissance. La moto est beaucoup plus linéaires qu avant d’après moi. 

Cependant aucun voyant d’allumage. 

J en ai parlé a mon mécano qui n’a pas encore vu la moto, mais pour l’instant il ne voit ps trop d’où ça pourrait venir. 

Est ce que ce genre de problème vous est déjà arrivé ? 
Merci ✌
SombreSar
SombreSar
Baby KTM
Baby KTM

Votre Moto : KTM DUKE 890 GP
Messages : 28
Humeur : Le problème c'est que j'aime trop quand c'est mal.
Date d'inscription : 11/10/2022
Localisation : Golf de St Tropez

Revenir en haut Aller en bas

Perte puissance 690 duke 2013 (aucun voyant) Empty Re: Perte puissance 690 duke 2013 (aucun voyant)

Message par jejkat Ven 14 Oct 2022 - 21:22

Salut
C'est sur que démarrer la moto sans pot heeuuuu .... comment dirais-je ? ... c'est assez débile tu es d'accord avec moi !  Perte puissance 690 duke 2013 (aucun voyant) 53521
Es tu sur que tout est bien remonté ? Pas de prises d'air ?
Si réellement le soucis est apparu suite à ton intervention, cherche déjà de ce côté là
sinon il peut y avoir 50 raisons différentes pour qu'elle ait ce comportement.

Il nous faut un max de détails si tu veux de l'aide plus précise, surtout entretien et modifs faites et
tout ce que tu y as fait dessus. Tiens nous au jus !
jejkat
jejkat
Sumo Expert
Sumo Expert

Votre Moto : Duke 690 2012
Messages : 1975
Humeur : ca dépend ...
Date d'inscription : 15/06/2021
Age : 59
Localisation : SO Au soleil

Revenir en haut Aller en bas

Perte puissance 690 duke 2013 (aucun voyant) Empty Re: Perte puissance 690 duke 2013 (aucun voyant)

Message par stephen125 Mar 18 Oct 2022 - 7:54

Salut,

est-ce que le fait d'avoir démarrer sans la ligne aurait joué sur l'injection ... après tout, tu lui as demander de démarrer alors que la sonde lambda fixée sur le collecteur ne pouvait pas envoyer la bonne information  Perte puissance 690 duke 2013 (aucun voyant) 1f615  je regarderais du coté de la ligne et de la sonde lambda, voir de re-synchroniser tout ça  Perte puissance 690 duke 2013 (aucun voyant) 1f60f
stephen125
stephen125
KTM Maniac
KTM Maniac

Votre Moto : 690 Duke 2013
Messages : 496
Humeur : Toujours bonne
Date d'inscription : 31/08/2022
Localisation : AIN

Revenir en haut Aller en bas

Perte puissance 690 duke 2013 (aucun voyant) Empty Re: Perte puissance 690 duke 2013 (aucun voyant)

Message par SombreSar Mar 18 Oct 2022 - 8:34

Salut merci pour vos réponses, alors la sonde lambda était toujours sur la machine, car c’est juste après celle ci que le raccord se fait pour ce qui était du  catalyseur et ensuite de la cartouche. 

La j’ai arrêté de rouler avec, car samedi matin elle m’a calé dans les mains apres l’avoir démarré et rouler moins de 10 min… 


Pour les modifs, rien concernant la partie moteur, uniquement la suppression du catalyseur et changement cartoucje pour le Akra. Mais cela depuis des mois sans jamais aucin soucis auparavant. 

Ensuite pour l’entretient, j’ai acheté la moto a 31000 
Elle venait de recevoir la révision des 30000. 

D’après l’histoire facture que j’ai, elle a reçu un entretien des plus classique, seul pièce moteur touchés sont : 1 embrayage, un réglage des soupapes et un kit chaîne. 

✌
SombreSar
SombreSar
Baby KTM
Baby KTM

Votre Moto : KTM DUKE 890 GP
Messages : 28
Humeur : Le problème c'est que j'aime trop quand c'est mal.
Date d'inscription : 11/10/2022
Localisation : Golf de St Tropez

Revenir en haut Aller en bas

Perte puissance 690 duke 2013 (aucun voyant) Empty Re: Perte puissance 690 duke 2013 (aucun voyant)

Message par palero Mar 18 Oct 2022 - 9:31

Salut,

Est ce qu'elle fait un bruit anormal ?
Si oui ce pourrait être un problème de basculeur.

palero
Ready To Race
Ready To Race

Votre Moto : 690 Duke 4 2013 , Ducati 350 Vento
Messages : 714
Humeur : Râler c'est la santé
Date d'inscription : 29/11/2015
Localisation : Armorique

Revenir en haut Aller en bas

Perte puissance 690 duke 2013 (aucun voyant) Empty Re: Perte puissance 690 duke 2013 (aucun voyant)

Message par SombreSar Mar 18 Oct 2022 - 9:51

J’y ai pensé, le fait d’avoir fait tourner la poignée sans la ligne aurait plus en casser ou coller un ouvert ?

Pour le bruit je dirais pas qu’il est anormal, a l’écoute pour quelqu’un qui connaît pas le lc4 elle fait un bruit normal. 
Par contre j’ai le sentiment que le bruit ne correspond plus avec les rpm, je sais pas si j’arrive a me faire comprendre ? 😅

Mais le fait d’avoir un problème de basculeurs pourrait justifier le callage en roulant que j’ai eu ? 🧐
SombreSar
SombreSar
Baby KTM
Baby KTM

Votre Moto : KTM DUKE 890 GP
Messages : 28
Humeur : Le problème c'est que j'aime trop quand c'est mal.
Date d'inscription : 11/10/2022
Localisation : Golf de St Tropez

Revenir en haut Aller en bas

Perte puissance 690 duke 2013 (aucun voyant) Empty Re: Perte puissance 690 duke 2013 (aucun voyant)

Message par palero Mar 18 Oct 2022 - 11:36

Je ne sais pas.
Tout ce que je peux te dire , c'est que j'ai changé les 2 basculeurs en préventif à 30000 km et à 55000 km.

palero
Ready To Race
Ready To Race

Votre Moto : 690 Duke 4 2013 , Ducati 350 Vento
Messages : 714
Humeur : Râler c'est la santé
Date d'inscription : 29/11/2015
Localisation : Armorique

SombreSar aime ce message

Revenir en haut Aller en bas

Perte puissance 690 duke 2013 (aucun voyant) Empty Re: Perte puissance 690 duke 2013 (aucun voyant)

Message par stephen125 Mar 18 Oct 2022 - 16:16

J'ai lu (faudrait que je retrouve où) que la suppression du catalyseur pouvait jouer sur la température moteur (anormalement haute) et pouvait causer des calages intempestifs  Perte puissance 690 duke 2013 (aucun voyant) 1f615
stephen125
stephen125
KTM Maniac
KTM Maniac

Votre Moto : 690 Duke 2013
Messages : 496
Humeur : Toujours bonne
Date d'inscription : 31/08/2022
Localisation : AIN

Revenir en haut Aller en bas

Perte puissance 690 duke 2013 (aucun voyant) Empty Re: Perte puissance 690 duke 2013 (aucun voyant)

Message par jejkat Mer 19 Oct 2022 - 20:52

Normalement, la suppression du catalyseur + le silencieux Akra demande la cartographie Akra 
avec en complément un filtre à air plus libre genre KN, BMC ou autre.
Et ensuite avec cette config, le moteur chauffe moins car il est plus libéré.

Si tu n'as pas mis la carto Akra, tu as du rouler avec un mélange pauvre et cela peut être une raison
pour qu'elle chauffe car elle manque d'essence d'où la carto Akra qui corrige cela.

Ensuite si c'est juste un calage ... ça peut arriver !
Elle démarre normalement ou pas ?
jejkat
jejkat
Sumo Expert
Sumo Expert

Votre Moto : Duke 690 2012
Messages : 1975
Humeur : ca dépend ...
Date d'inscription : 15/06/2021
Age : 59
Localisation : SO Au soleil

Revenir en haut Aller en bas

Perte puissance 690 duke 2013 (aucun voyant) Empty Re: Perte puissance 690 duke 2013 (aucun voyant)

Message par l'bourrin Ven 13 Jan 2023 - 17:10

Bonjour,

sur ma SMR 690 2008 et sur la SMCR 2012 d'un pote, même problème. Suite à la casse d'un roulement de boite, j'ouvre le moteur change mon roulement et avant de refermer, je contrôle tout ce qui peut l'être à l'aide du manuel d'atelier et je vois une mise en garde sur le bon postionnement d'une lamelle en plastique/résine et son état de propreté sous peine de perdre de la puissance, j'avais des petits bouts de débris sur sa surface d'appui. Nettoyage, remontage... ben ça m'a changé la vie ! j'avais un moteur complétement différent. Et même problème pour le pote sur son SMCR neuf, qui a perdu sa puissance d'un coup... Sous garantie, après un moment à l'atelier, le chef d'atelier prend les choses en main et pareil... même motif même punition... Heureusement pour lui c'était sous garantie. Moi, j'ai acheté la machine en 2016 et 3 mois plus tard, casse du roulement... refait avec mes petites mimines...
l'bourrin
l'bourrin
KTM addict
KTM addict

Votre Moto : KTM 790 Adventure S
Messages : 319
Humeur : Sourire niais permanent
Date d'inscription : 17/04/2011
Age : 64
Localisation : Pontacq (64)

Revenir en haut Aller en bas

Perte puissance 690 duke 2013 (aucun voyant) Empty Re: Perte puissance 690 duke 2013 (aucun voyant)

Message par palero Ven 13 Jan 2023 - 17:53

Salut,

"................... bon positionnement d'une lamelle en plastique/résine et son état de propreté sous peine de perdre de la puissance...................."

De quelle lamelle s'agit il ?

Peux tu nous en dire plus s'il te plaît ?

Merci d'avance.

palero
Ready To Race
Ready To Race

Votre Moto : 690 Duke 4 2013 , Ducati 350 Vento
Messages : 714
Humeur : Râler c'est la santé
Date d'inscription : 29/11/2015
Localisation : Armorique

Revenir en haut Aller en bas

Perte puissance 690 duke 2013 (aucun voyant) Empty Re: Perte puissance 690 duke 2013 (aucun voyant)

Message par jejkat Lun 16 Jan 2023 - 21:40

Oui moi aussi je suis intéressé par cette lamelle, c'est quoi ce truc là !  Perte puissance 690 duke 2013 (aucun voyant) 84126

Pour ton soucis, as tu essayé une réinit de l'accélérateur et de l'ECU.
Je ne sais pas si j'ai employé les bon termes mais bon ...

Accélérateur : mettre le contact, tourner la poignée d'accél doucement jusqu'en butée puis retour à zéro doucement, puis éteindre le contact. C'est fait !

ECU: démarrer la bête et surtout ne rien toucher du tout, la laisser au ralenti et attendre environ 15 minutes
que les 2 cycles de ventilateur soient effectués. Toujours sans rien toucher éteindre le moteur et c'est terminé.
jejkat
jejkat
Sumo Expert
Sumo Expert

Votre Moto : Duke 690 2012
Messages : 1975
Humeur : ca dépend ...
Date d'inscription : 15/06/2021
Age : 59
Localisation : SO Au soleil

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum