KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Support de plaque evotech sur un V3 la led d'éclairage de la plaque ne fonctionne plus après quelques mois

3 participants

Aller en bas

Support de plaque evotech sur un V3 la led d'éclairage de la plaque ne fonctionne plus après quelques mois Empty Support de plaque evotech sur un V3 la led d'éclairage de la plaque ne fonctionne plus après quelques mois

Message par Grandpotam Jeu 19 Oct 2023 - 12:15

tous avez-vous le même problème que moi pour ceux qui ont un support de 
Bonjour à vous tous, avez-vous le même problème que moi pour ceux qui ont un support de plaque evotech sur un V3 la led d'éclairage de la plaque ne fonctionne plus après quelques mois je l'ai remplacé et rebelote avez-vous le même problème  et avoir apporté une modification peut-être avec des rondelles en caoutchouc sur les quatre vis de fixation sur le support pour éviter les vibrations que je pense être la cause. Bonne journée à vous tous
Grandpotam
Grandpotam
Baby KTM
Baby KTM

Votre Moto : Ktm Super Duke R V3 2020
Messages : 28
Date d'inscription : 21/04/2021
Age : 54
Localisation : Var

Revenir en haut Aller en bas

Support de plaque evotech sur un V3 la led d'éclairage de la plaque ne fonctionne plus après quelques mois Empty Re: Support de plaque evotech sur un V3 la led d'éclairage de la plaque ne fonctionne plus après quelques mois

Message par Maxou777 Mar 31 Oct 2023 - 0:08

Bonsoir,
pas de soucis pour moi pour l'instant... à suivre 

Bonne soirée  Support de plaque evotech sur un V3 la led d'éclairage de la plaque ne fonctionne plus après quelques mois 1f60b

Maxou777
Baby KTM
Baby KTM

Votre Moto : 1290 Super duke r v3
Messages : 5
Date d'inscription : 01/10/2023
Localisation : NIORT 79

Revenir en haut Aller en bas

Support de plaque evotech sur un V3 la led d'éclairage de la plaque ne fonctionne plus après quelques mois Empty Re: Support de plaque evotech sur un V3 la led d'éclairage de la plaque ne fonctionne plus après quelques mois

Message par jejkat Mar 31 Oct 2023 - 21:17

Salut
Oui cela peut provenir de vibrations mais aussi de la chaleur, le soucis des leds étant que ça chauffe 
pas mal et elles ont besoin d'aération ... facile à dire mais à faire ... c'est autre chose !
jejkat
jejkat
Sumo Expert
Sumo Expert

Votre Moto : Duke 690 2012
Messages : 1854
Humeur : ca dépend ...
Date d'inscription : 15/06/2021
Age : 59
Localisation : SO Au soleil

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum