KTM Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

électronique

+5
vlu
kom
JuLHR
dams851
freeg
9 participants

Page 2 sur 2 Précédent  1, 2

Aller en bas

électronique - Page 2 Empty Re: électronique

Message par kom Mar 19 Aoû 2014 - 22:13

<geek>
méthode "reset by microsoft": je débranche la batterie, une bonne nuit de sommeil, et hop tout bon.
</geek>

"j'essai de démarrer il y a un petit bruit de démareur qui ne lance biensur pas le moteur, et tout de suite la moto fait comme au démarage avec un tour de cadran et tous les voyants qui s'allument et s'éteignent."
-> il me semble que cet hiver ma duke3 m'avait fait des trucs similaires, résolus par une recharge de la batterie (je débranche jms la batterie en hiver, juste la démarre de tps en tps ds le garage).

kom
Baby KTM
Baby KTM

Votre Moto : 690 Duke 3
Messages : 70
Date d'inscription : 04/06/2014
Localisation : Lyon

Revenir en haut Aller en bas

électronique - Page 2 Empty Re: électronique

Message par vlu Mar 19 Aoû 2014 - 22:15

et moi tous mes codes d'erreurs ont disparu apres la charge complete de ma batterie
vlu
vlu
Sumo Expert
Sumo Expert

Votre Moto : 690 Duke R 2011
Messages : 1737
Humeur : feel the ride
Date d'inscription : 23/08/2012
Localisation : Thoiry 01710

http://vlu.free.fr/galerie

Revenir en haut Aller en bas

électronique - Page 2 Empty Re: électronique

Message par duking Mar 19 Aoû 2014 - 22:31

en 1er : vérifies que tu n'a pas vidé tout simplement ta batterie
ensuite peut être un mauvais branchement de ta part
puis aussi vérifies la conso de ton ampoule que t'as changé , si les consos (en watt) ne sont pas les même certains véhicules s'en aperçoivent et le signale par une erreur
duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9292
Date d'inscription : 11/01/2013
Age : 57
Localisation : france

Revenir en haut Aller en bas

électronique - Page 2 Empty Re: électronique

Message par Math06 Mer 20 Aoû 2014 - 7:44

Bin plusieurs paramètres sont à prendre en compte.
Tout d'abord, on est en août, et y a bien 70% de la population qui est en congé.
Ensuite, tu es quand même hyper rapide pour la mettre régulièrement en panne non? lol! 

Perso, je commencerais par mettre en place le théorème suivant:
Ca marche
je touche: ça marche plus
remets toi en question, le pb ne vient pas de la moto mais de ce que tu fais.

Ensuite, pour ton pb: je remettrais le feu d'origine et les branchements comme quand ça marchait, histoire de vérifier que tout fonctionne correctement et partir sur une bonne base. Puis je me mettrais là tranquillement et je recommencerais l'installation de ce feux si extraordinaire que tu ne puisses t'en passer, mais en y prenant le temps (pas 10mn avant l'apéro ou avant de partir en balade). Surtout ne pas faire mécaniquement les mêmes actions que la fois dernière, mais en partant de 0 (aurement dit: feuille blanche).

Bonne bricole, et craque pas, elle est trop géniale ta brêle pour t'en débarrasser comme ça
Math06
Math06
Modérateur

Votre Moto : BMW F800GS
Messages : 14216
Humeur : bon là maintenant il faut rouler
Date d'inscription : 22/09/2010
Age : 54
Localisation : 06 - PACA

Revenir en haut Aller en bas

électronique - Page 2 Empty Re: électronique

Message par duking Jeu 21 Aoû 2014 - 17:06

alors s'en est où de cette histoire ???
duking
duking
Ultra VIP
Ultra VIP

Votre Moto : duke 690
Messages : 9292
Date d'inscription : 11/01/2013
Age : 57
Localisation : france

Revenir en haut Aller en bas

électronique - Page 2 Empty Re: électronique

Message par freeg Jeu 21 Aoû 2014 - 17:38

J'ai chargé la batterie toute la nuit et je viens de trouver ds la boite au lettre le petit cable pour tuneeco je descend de ce pas au garage avec ça ça devrait marcher
freeg
freeg
Baby KTM
Baby KTM

Votre Moto : ktm 690 smr
Messages : 16
Humeur : =D
Date d'inscription : 01/07/2014
Age : 32
Localisation : chambéry savoie

Revenir en haut Aller en bas

électronique - Page 2 Empty Re: électronique

Message par WhiteSoul Jeu 21 Aoû 2014 - 17:46

T'as les symptomes d'une pompe à essence morte...

C'est marrant car j'ai un pote à qui c'est arrivé la semaine dernière. On s'est rendus compte que sa pompe à essence ne pompait plus !
Les symptômes sont les mêmes, et aucune code erreur, même en la branchant sur tuneECU

C'est sur un 990 SD
WhiteSoul
WhiteSoul
Ready To Race
Ready To Race

Votre Moto : 1290 SDR 2018
Messages : 728
Date d'inscription : 06/07/2012
Age : 35
Localisation : Bordeaux

Revenir en haut Aller en bas

électronique - Page 2 Empty Re: électronique

Message par freeg Jeu 21 Aoû 2014 - 17:48

si tu regarde juste au début du sujet j'ai changé la pompe à essence il y a un peu plus d'un mois donc je n'espere pas lol
freeg
freeg
Baby KTM
Baby KTM

Votre Moto : ktm 690 smr
Messages : 16
Humeur : =D
Date d'inscription : 01/07/2014
Age : 32
Localisation : chambéry savoie

Revenir en haut Aller en bas

électronique - Page 2 Empty Re: électronique

Message par WhiteSoul Jeu 21 Aoû 2014 - 18:01

J'ai vu oui. Mais visiblement tu a créé un faux contact avec ton feu, donc elle a pu griller à nouveau...

Aucun fusible cramé, panne franche due visiblement à un court-circuit, je vois rien d'autre.

Tu peux tester ta pompe en la démontant
WhiteSoul
WhiteSoul
Ready To Race
Ready To Race

Votre Moto : 1290 SDR 2018
Messages : 728
Date d'inscription : 06/07/2012
Age : 35
Localisation : Bordeaux

Revenir en haut Aller en bas

électronique - Page 2 Empty Re: électronique

Message par freeg Jeu 21 Aoû 2014 - 18:08

Bon et bien merci a tous batterie chargée a fond rebrancheée et c'est reparti comme en 40 je vais faire un tour merci
freeg
freeg
Baby KTM
Baby KTM

Votre Moto : ktm 690 smr
Messages : 16
Humeur : =D
Date d'inscription : 01/07/2014
Age : 32
Localisation : chambéry savoie

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum